Jump to content
  • Buscar en
    • Más opciones...
    Encontrar resultados que contengan...
    Encontrar resultados en...

Artemixe

vida restante: 100%
  • Contenido

    37
  • Ingreso

  • Última visita

Reputación comunidad

12 Good

2 Seguidores

Acerca de Artemixe

  • Rango
    Childrer

Visitantes recientes al perfil

184 visitas al perfil
  1. Estoy usando OCCT y sí la fuente es de lo peor. Volviendo a la placa tiene 6+2 phases ¿Lo ideal para el FX8350 no seria 8+2?
  2. Algún reinicio esporádico en juegos pero el rendimiento en general es malo incluso en el escritorio.
  3. La estaba buscando, creo que es esta https://www.pccomponentes.com/tacens-mars-gaming-vulcano-750w-80-plus-silver-semi-modular-rojo
  4. 750w A ver vamos por partes. El problema del disco duro era el cable SATA. (Solucionado) XMP es lo primero que se hizo. EL problema llega cuando se carga la cpu y aumenta el consumo. He buscado similares en el foro de MSI y el soporte oficial en todo ellos responde que el problema no es la placa, pero todos los interesados encontraron que usando otra placa todo comenzaba a ir bien. Por eso quiero probar undervolt.
  5. EL XMP ya esta, ayer no tiramos hasta las 5 de la mañana buscando el problema, el equipo continua petando.
  6. Entiendo, Gracias ^^ Entonces donde puede estar el fallo? Las salidas a escritorio se han solucionado pero cuando se pone pone carga sobre la cpu el equipo peta.
  7. No somos colegas, simplemente lo he metido en mi grupo de amigos y nos hemos puesto con ello. Ops me equivoque de imagen. Edito: Me parece muy bien lo que diga el fabricante. Pero los problemas entre la MSI 970 y FX-8350 creo que son bastante recurrentes con un simple vistazo en los foros oficiales de MSI.
  8. Tenemos Tenemos como placa base MSI 970 gaming, esta solo puede mantener configuraciones inferiores a los 200 watts. Tenemos un procesador FX-8350 con una un consumo de energía que fluctua a necesidad y supera los 200 watts con carga. El problema es la placa. El problema principal es la inestabilidad del equipo al recibir carga, lo datos sobre el papel son muy bonitos pero a veces hay que indagar más. La solución es realizar undervolt e ir ajustado voltajes. Acabamos de montar un equipo para realizar pruebas si quieres colaborar aquí tienes nuestro ts: Teraspain.com Al hablar con el interesado las salidas a escritorio solo eran la punta de iceberg, al parecer este equipo da problemas desde el primer día. El problema inicial se debía a un cable SATA defectuoso.
  9. Jose lo puede confirmar, nos hemos pasado la tarde testeando y no soporta 4 Ghz de forma estable. El problema es la placa.
  10. El problema radica en la placa que no soporta el voltaje que requieren los componentes. Si te fijas todo estaba trabajando por debajo del normal funcionamiento. Estamos buscando una placa para AMD 3+ ¿Nos echas una mano?
  11. Acabo de revivir una gtx 970, si alguien la quiere se la regalo, pero el afortunado paga los portes.
  12. Enyap en parte tiene razón, hay problemas en el voltaje de la cpu pero 1.30 sería matar moscas a cañonazos yo recomiendo 1.250/75 ese procesador tiende a calentarse mucho. La RAM tampoco esta bien configurada para evitar bichear la bios, te recomendaría activar X.M.P. No creo que sea un problema de temperatura. Pero más datos como pidió el compañero estaría bien. ¿usas el turbo?
  • Crear nuevo...