Jump to content
  • Buscar en
    • Más opciones...
    Encontrar resultados que contengan...
    Encontrar resultados en...

Alomejor

vida restante: 100%
  • Contenido

    67
  • Ingreso

  • Última visita

Reputación comunidad

0 Neutral

Acerca de Alomejor

  • Rango
    Neonate
  1. Es cierto que el manual pone eso , anoche al llegar a casa los enchufe y detecte con el programa hwinfo que uno de los 6 o 7 sensores de temperatura que tiene la placa , esta fijo a 90°, no se si sera normal , haga el test que aga siempre oscila entre 90 y 91° , hoy desenchufare el de 4 pienes y volvere a probar , no se si sera error del programa o que algo se calienta en exceso , la unica imfo que pone ese valor es temp5 .
  2. Es cierto que el manual pone eso , anoche al llegar a casa los enchufe y detecte con el programa hwinfo que uno de los 6 o 7 sensores de temperatura que tiene la placa , esta fijo a 90 grados , no se si sera normal , haga el test que aga siempre oscila entre 90 y 91° , hoy desenchufare el de 4 pienes y volvere a probar , no se si sera error del programa o que algo se calienta en exceso , la unica imfo que pone ese valor es temp5 .
  3. Entonces , solo 8 pines , Muchas gracias por la ayuda , un saludo.
  4. Hola buenas tardes, tengo una placa base : asus rog strix b550-f gaming y una psu , b quiet 850 plus gold. La placa base tiene la conexion de 20+ 4 pines y la fuente tambien, eso buen , ahora , arriba tengo 2 conexiones EATX de 12 v , una de 4 pines y otra de 8 . Tengo que conectear las 2? La de 4 y la de 8 , la fuente trae cables suficientes para las 2 conexiones. Gracias de antemano.
  • Crear nuevo...