Jump to content
  • Buscar en
    • Más opciones...
    Encontrar resultados que contengan...
    Encontrar resultados en...

Shamurai

vida restante: 100%
  • Contenido

    1.909
  • Ingreso

  • Última visita

Mensajes publicados por Shamurai


  1. Desde hace un tiempo viendo fijandome en que me va más lento de lo habitual el internet, el caso es que me pensaba que seria problema de mi compañia. Ahora que me he comprado un portatil he comprobado que es problema de mi pc ya que en el portatil llegan los 600mb perfectos pero en mi ordenador solo llegan 150mg, cuando antes me han llegado los 600mb. El caso es que estoy comprobando desde el router y me indica que esta conectado mi PC a una velocidad de 1000mbps que es la velocidad de la tarjeta de red, en las opciones del adaptador lo he puesto en full duplex tambien, pero nada, no consigo que supere los 150mb. ¿Alguien sabría decirme que más probar o la tarjeta de red no funciona correctamente?


  2.  podria ser exceso de pasta termica

    Le deje puesta la que venía aplicada.

     

    Esas temperaturas las veo muy altas...

    Ves altas las de navegando etc...? o las de jugando también?

     

    Os dejo un par de fotos de como tengo montado el pc, aunque creo que no es el problema por si veis algo extraño.

    Spoiler
    x3fy3o.jpg

     

    c7vh5.jpg

     

    Tambien me he fijado en el afteburner que la frecuencia del procesador en todos los núcleos es casi siempre de 4,1

    Spoiler

    da81ed28f54812691d5def45142d8ac7.jpg

     


  3. He comprado recientemente una refrigeración liquida para mi i5 8600k, una corsair h100i platinum y tres ventiladores ll de 120 ya que tenía los que venían con la caja y eran regulares. Al radiador le he puesto los ll ya que quería poner los 3 ll en la parte frontal ya que son mas bonitos y los dos ml pro que venían con el radiador los he puesto sacando aire. El caso es que mi cpu sin oc esta en idle a unos 40 grados, aunque jugando no sube de 55. Creo que mis temperaturas en idle son algo altas la verdad y no se si es normal o puede estar fallando algo, el voltaje lo tengo en 1.060.


    ¿Como lo veis?

    Gracias!


     



  4. Buenas, me acabo de apuntar al gimnasio, hoy es mi segundo día, tengo 18 años y mido 1.72, ahora mismo como acabo de empezar estoy haciendo un circuito todos los días pero el entrenador me ha dicho que la semana que viene empezaré con las tablas ya que me con cuerpo. Anteriormente he hecho gimnasio pero muy poco, una vez ala semana durante 1 año, con 15 años, pero en esos momentos no me gustaba y apenas hacia nada. Bueno lo que quiero preguntar es que me aconsejáis que coma, es que yo suelo beber muchas fantas, cocacola etc... y comer mucho frito etc... cosas que creo que no son muy buenas para el gimnasio, por eso os agradecería que me guiaseis un poco sobre la dieta que debo llevar. Gracias
  • Crear nuevo...