Ir al contenido

publicidad

Foto

Blogs de Meristation


  • Por favor identifícate para escribir un tema
  • Por favor identifícate para responder
2314 respuestas en este tema

  • Luison64

  • Coordinador
  • GRANDIS SUPERNUS

  • vida restante: 100%
  • Registrado: 27 ene 2006
  • Mensajes: 20.045
#2296

Escrito 21 junio 2019 - 13:37

¿Qué demonios ha pasado con gamefilia? ¡Mi blog está en blanco!

 

http://gamefilia.com/piticuso/

 

No se como lo tendrías antes.. el caso es que no es que esté borrado el texto, es que el color de la fuente no se distingue del blanco del fondo.

 

A ver si hay suerte y te lo solucionan pronto.  ;-)


Imagen Enviada
Steam ID: Luison64 / Origin ID: Luison64 / Uplay ID: Luison64 / Battlenet ID: Luison64
  • Volver arriba

  • Piticuso

  • Máscara de Majora

  • vida restante: 100%
  • Registrado: 05 dic 2007
  • Mensajes: 5.837
#2297

Escrito 21 junio 2019 - 14:28

No debería, lo habrán importado mal por error. Paso la incidencia. En breve te contarán.

 

Gracias Pep.

 

Al principio, aparece una imagen de Metal Gear Solid, que obviamente yo no he puesto porque mi blog es de Mega Drive. Tampoco aparecen los cuadros que había a la derecha :-(


  • Volver arriba

  • Piticuso

  • Máscara de Majora

  • vida restante: 100%
  • Registrado: 05 dic 2007
  • Mensajes: 5.837
#2298

Escrito 21 junio 2019 - 14:30

No se como lo tendrías antes.. el caso es que no es que esté borrado el texto, es que el color de la fuente no se distingue del blanco del fondo.

 

A ver si hay suerte y te lo solucionan pronto.  ;-)

 

Eso espero... ¡Gracias!


  • Volver arriba

  • Pep

  • Administrators
  • GRANDIS SUPERNUS

  • vida restante: 100%
  • Registrado: 27 oct 2000
  • Mensajes: 1.326
#2299

Escrito 21 junio 2019 - 15:26

¿Qué demonios ha pasado con gamefilia? ¡Mi blog está en blanco!

 

http://gamefilia.com/piticuso/

 

Al parecer se desconfiguraron los colores con la importación al nuevo servidor. Ya puedes acceder y si quieres puedes cambiar el tema, los colores, imagen de cabecera, etc,., desde el enlace "Administrador del sitio" que aparece en la columna derecha una vez te has identificado en el blog. Si tienes más dudas/problemas, no dejes de avisar por aquí.


Vivo jugando. Échame una mano, pon Meri en tu whitelist del Adblocker si usas uno. Gracias de antebrazo!

  • Volver arriba

  • Pep

  • Administrators
  • GRANDIS SUPERNUS

  • vida restante: 100%
  • Registrado: 27 oct 2000
  • Mensajes: 1.326
#2300

Escrito 21 junio 2019 - 15:27

Hola! Ya en su momento intenté registrarme y nunca me llegó el correo de confirmación

 

Ahora he vuelto a registrarme hace 1h aprox y nada tampoco. La verdad pensaba probarlo, nada serio, pero es que no puedo xd

 

Hola Kiiara,

¿puedes enviarme por MP con qué correo y qué datos has usado para registarte a ver si te pueden ayudar?


Vivo jugando. Échame una mano, pon Meri en tu whitelist del Adblocker si usas uno. Gracias de antebrazo!

  • Volver arriba

  • Pep

  • Administrators
  • GRANDIS SUPERNUS

  • vida restante: 100%
  • Registrado: 27 oct 2000
  • Mensajes: 1.326
#2301

Escrito 21 junio 2019 - 16:10

Gracias Pep.

 

Al principio, aparece una imagen de Metal Gear Solid, que obviamente yo no he puesto porque mi blog es de Mega Drive. Tampoco aparecen los cuadros que había a la derecha :-(

 

Deberías poder editar el post y eliminar esa imagen que se habrá importado por error.

 

A través del menú de Administración puedes añadir y quitar los cuadros que quieras y cambiar todo el diseño.


Vivo jugando. Échame una mano, pon Meri en tu whitelist del Adblocker si usas uno. Gracias de antebrazo!

  • Volver arriba

  • Piticuso

  • Máscara de Majora

  • vida restante: 100%
  • Registrado: 05 dic 2007
  • Mensajes: 5.837
#2302

Escrito 24 junio 2019 - 08:20

Deberías poder editar el post y eliminar esa imagen que se habrá importado por error.

 

A través del menú de Administración puedes añadir y quitar los cuadros que quieras y cambiar todo el diseño.

 

La importación ha sido horrible!

 

No se han exportado bien la letra, los textos de las entradas están llenas de errores, se han comido algunas imágenes... y en la segunda hoja se sigue viendo el texto en blanco. 

 

Los cuadros del lateral también se han editado y se han destrozado.


  • Volver arriba

  • Pep

  • Administrators
  • GRANDIS SUPERNUS

  • vida restante: 100%
  • Registrado: 27 oct 2000
  • Mensajes: 1.326
#2303

Escrito 24 junio 2019 - 12:08

La importación ha sido horrible!

 

No se han exportado bien la letra, los textos de las entradas están llenas de errores, se han comido algunas imágenes... y en la segunda hoja se sigue viendo el texto en blanco. 

 

Los cuadros del lateral también se han editado y se han destrozado.

 

Gracias por el reporte Piticuso,

vamos a pedir que lo arreglen cuanto antes. 


Vivo jugando. Échame una mano, pon Meri en tu whitelist del Adblocker si usas uno. Gracias de antebrazo!

  • Volver arriba

    YitanXI_old

  • CANCELADO
  • Registrado: 22 abr 2019
  • Mensajes: 3.700
#2304

Escrito 29 junio 2019 - 19:57

Hola, tengo un problema con mi blog y es que siempre en el inicio de mi blog (osea la pagina principal http://gamefilia.com/YitanXI) siempre me sale con las entradas antiguas y el antiguo diseño... osea nunca se actualiza con mis nuevas entradas y el diseño nuevo y solo se actualiza entrando a un hilo por la barra lateral... he aqui unas imagenes...

 

Aqui el inicio de mi blog con el diseño antiguo que le tenia, mi primer hilo en la nueva version:

uMA777g.png

 

Aqui mi blog entrando a alguna entrada de las nuevas que solo salen en "Entradas recientes" pero nunca en inicio:

LXsqkcN.png

 

Pueden comprobarlo ustedes mismos entrando  :eek: , Gracias por su comprensión y espero ayuda  :roll:


SaveGame_07.png

  • Volver arriba

  • Fimosis

  • Ender el Xenocida

  • vida restante: 50%
  • Registrado: 06 feb 2017
  • Mensajes: 2.975
#2305

Escrito 30 junio 2019 - 01:37

Hola, tengo un problema con mi blog y es que siempre en el inicio de mi blog (osea la pagina principal http://gamefilia.com/YitanXI) siempre me sale con las entradas antiguas y el antiguo diseño... osea nunca se actualiza con mis nuevas entradas y el diseño nuevo y solo se actualiza entrando a un hilo por la barra lateral... he aqui unas imagenes...

 

Aqui el inicio de mi blog con el diseño antiguo que le tenia, mi primer hilo en la nueva version:

uMA777g.png

 

Aqui mi blog entrando a alguna entrada de las nuevas que solo salen en "Entradas recientes" pero nunca en inicio:

LXsqkcN.png

 

Pueden comprobarlo ustedes mismos entrando  :eek: , Gracias por su comprensión y espero ayuda  :roll:

 

Gamefilia ha muerto.


  • Volver arriba

  • Pep

  • Administrators
  • GRANDIS SUPERNUS

  • vida restante: 100%
  • Registrado: 27 oct 2000
  • Mensajes: 1.326
#2306

Escrito 30 junio 2019 - 20:40

Hola, tengo un problema con mi blog y es que siempre en el inicio de mi blog (osea la pagina principal http://gamefilia.com/YitanXI) siempre me sale con las entradas antiguas y el antiguo diseño... osea nunca se actualiza con mis nuevas entradas y el diseño nuevo y solo se actualiza entrando a un hilo por la barra lateral... he aqui unas imagenes...

 

Aqui el inicio de mi blog con el diseño antiguo que le tenia, mi primer hilo en la nueva version:

 

 

Aqui mi blog entrando a alguna entrada de las nuevas que solo salen en "Entradas recientes" pero nunca en inicio:

 

 

Pueden comprobarlo ustedes mismos entrando  :eek: , Gracias por su comprensión y espero ayuda  :roll:

 

Se está cacheando por error y no se visualizan (aunque en verdad sí están) los cambios. Lo solucionan esta semana.


Vivo jugando. Échame una mano, pon Meri en tu whitelist del Adblocker si usas uno. Gracias de antebrazo!

  • Volver arriba

    YitanXI_old

  • CANCELADO
  • Registrado: 22 abr 2019
  • Mensajes: 3.700
#2307

Escrito 27 julio 2019 - 20:09

Buenas, Pueden traspasar la id de mi blog de mi antiguo nombre "YitanXI" a "Save Game"?

 

Entro al blog con mi nuevo nombre y me sale:

 

RXKLVoR.png

 

Mientras que con el otro puedo entrar y hasta acceder pero esta con mi antigua ID del nombre de Meristation:

 

OpVeAHN.png

 

Un saludo :mrgreen:

 

pep


Editado por Save Game, 31 julio 2019 - 17:29 .

SaveGame_07.png

  • Volver arriba

  • Pep

  • Administrators
  • GRANDIS SUPERNUS

  • vida restante: 100%
  • Registrado: 27 oct 2000
  • Mensajes: 1.326
#2308

Escrito 01 agosto 2019 - 11:09

Buenas, Pueden traspasar la id de mi blog de mi antiguo nombre "YitanXI" a "Save Game"?

 

Entro al blog con mi nuevo nombre y me sale:

 

 

 

Mientras que con el otro puedo entrar y hasta acceder pero esta con mi antigua ID del nombre de Meristation:

 

 

 

Un saludo :mrgreen:

 

pep

 

 

ya lo tienes, te faltaba poner un guión (no se pueden poner espacios en las URL)

 

http://gamefilia.com/save-game/


Vivo jugando. Échame una mano, pon Meri en tu whitelist del Adblocker si usas uno. Gracias de antebrazo!

  • Volver arriba

    YitanXI_old

  • CANCELADO
  • Registrado: 22 abr 2019
  • Mensajes: 3.700
#2309

Escrito 01 agosto 2019 - 14:08

Perdonar mucho las molestias, pero le pueden poner el guion al sitio desde mi perfil?

ITq7ADy.jpg

Un saludo Pep

SaveGame_07.png

  • Volver arriba

  • Pep

  • Administrators
  • GRANDIS SUPERNUS

  • vida restante: 100%
  • Registrado: 27 oct 2000
  • Mensajes: 1.326
#2310

Escrito 02 agosto 2019 - 09:57

Perdonar mucho las molestias, pero le pueden poner el guion al sitio desde mi perfil?

ITq7ADy.jpg

Un saludo Pep

 

hola,

desgraciadamente ese punto se genera automáticamente con la combinación del dominio de los blogs y tu nombre de usuario. Para que saliese bien, deberías cambiar tu nombre a "save-game" ya que en las URL de las páginas web no puede haber espacios.


Vivo jugando. Échame una mano, pon Meri en tu whitelist del Adblocker si usas uno. Gracias de antebrazo!

  • Volver arriba


  • Por favor identifícate para escribir un tema
  • Por favor identifícate para responder
publicidad

0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos