Jump to content
  • Buscar en
    • Más opciones...
    Encontrar resultados que contengan...
    Encontrar resultados en...
Pep

Blogs de Meristation

Publicaciones recomendadas

evil_and_aoki1 Cirilla de Cintra

Publicado
vida restante: 100%

Pero lo que se puede poner hasta abajo del mismo color no? Los bloques sólo ocupan un espacio y poniendo un fondo sólo ocupara ese espacio. Por ejemplo mi colección ocupa mucho espacio hacia abajo pero a la derecha se ve blanco. ¿Eso no se puede poner?

 

Configura el fondo de página y pon el fondo de la zona de bloques laterales sin imagen de fondo y color transparente. A ver si así mejora la cosa.

 

Edito: Si miras en el esquema de página que he puesto arriba. Creo que puedes configurar el fondo de página, que sería lo que está marcado como 1, y los fondos del contenido (2) y bloques laterales (3) transparente.

 

 

Joder sólo era que tenía que ponerlo en repetir verticalmente X-D

 

Gracias por la ayuda!!!

 

Firmaevil.png

Evil's world

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

markus TERRESTRIS VERITAS

Publicado
vida restante: 100%

Pero lo que se puede poner hasta abajo del mismo color no? Los bloques sólo ocupan un espacio y poniendo un fondo sólo ocupara ese espacio. Por ejemplo mi colección ocupa mucho espacio hacia abajo pero a la derecha se ve blanco. ¿Eso no se puede poner?

 

Configura el fondo de página y pon el fondo de la zona de bloques laterales sin imagen de fondo y color transparente. A ver si así mejora la cosa.

 

Edito: Si miras en el esquema de página que he puesto arriba. Creo que puedes configurar el fondo de página, que sería lo que está marcado como 1, y los fondos del contenido (2) y bloques laterales (3) transparente.

 

 

Joder sólo era que tenía que ponerlo en repetir verticalmente X-D

 

Gracias por la ayuda!!!

 

Firmaevil.png

Evil's world

 

En ese caso, te vale con una imagen mucho más pequeña. Si activas la opción de repetición ya es el navegador el que hace el trabajo de rellenar el espacio. ;-)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Nab0man Bang

Publicado
vida restante: 100%
Buenas, tengo un problema bastante grave xD...no puedo agregar ningun contenido...no me deja. Solo me sale el boton de vista previa, y si se me ocurre presionarlo...zas! se me borra todo lo escrito...

Saludos!


PD: Solucionado...no se como pero ya va xD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

RikkuInTheMiddle Bang

Publicado
vida restante: 100%
Solución para los que os pase lo de que se borre la entrada antes de poder enviarla (vista previa): Copy & Paste antes de realizar la acción.

A mi ya me ha pasado, pero contaba con ello, porque me suele pasar en el foro.

P.D.: Para el que no lo sepa, el método abreviado para copiar es Control+C, y para pegar Control+V.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Cellsius King

Publicado
vida restante: 100%

Buenas, tengo un problema bastante grave xD...no puedo agregar ningun contenido...no me deja. Solo me sale el boton de vista previa, y si se me ocurre presionarlo...zas! se me borra todo lo escrito...

 

Saludos!

 

 

PD: Solucionado...no se como pero ya va xD

 

Hola, a mi me a ocurrido algo similar, en mi blog e puesto un articulo al respecto:

 

http://blogs.gamefil...lo-en-los-blogs

 

De todos modos, lo copio aqui para que los responsables lo miren mejor, ya que yo no se la solucion:

 

"Hola, queria alertaros sobre un problema que he detectado en los blogs, y que creo que deberiais saber.

 

Se trata de un problema en el que, al escribir un articulo largo, y tardamos un determinado tiempo, unos cuantos minutos, 10 - 15, no estoy seguro, si le damos a vista previa, ese articulo desaparecera y no podremos recuperarlo ni dandole atras.

 

Sobretodo en articulos con videos o fotos, donde requiere tiempo para buscarlos, nos pasara mas a menudo, y es una faena, por que es perder todo el trabajo que hayamos invertido.

 

Asi que os dare un consejo. Escribid todo el texto en word o otro programa de escritura normal que tengais, y cuando hayais terminado todo el texto, lo copiais aqui, y añadiis los videos y fotos previamente buscados.

 

Espero que meristation pueda solucionarlo, ya me a pasado 3 veces. Saludos a todos."

 

Espero que lo solucioneis, por que es un engorro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

markus TERRESTRIS VERITAS

Publicado
vida restante: 100%
Cellsius, mira lo que dice RikkuInTheMiddle. Es un buen truco.

Resulta que el formulario de edición tiene un "tiempo de vida". Si tardas más, te ocurre eso que dices. Es que tiene un método algo particular para evitar que se pueda colar spam por programa. Cada formulario tiene un identificador único que caduca al cabo de un tiempo, si cuando ese formulario se envía al servidor tiene un identificador que no es válido, entonces se produce un error.

Otra solución es irle dando a vista previa más a menudo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

IaM_Shearer PRAESIDIUM VIGILO

Publicado
vida restante: 100%
Ayer hice esta misma duda en otro hilo, que Quintiliano me contestó, aunque no era a eso a lo que me refería. El me dijo que SI se podían poner enlaces a blogs en los propios blogs, como dando permiso para realizar SPAM acerca de otros blogs. Hasta ahí bien.

Yo lo que realmente preguntaba es si no hay una opcion para, a la derecha de la pag, en donde sale "Acerca de FORERO", para poner enlaces a los blogs que el autor considera de interes. Ayer estuve buscando la opción y al no encontrarla supuse que no está implementada.


Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

markus TERRESTRIS VERITAS

Publicado
vida restante: 100%

Yo lo que realmente preguntaba es si no hay una opcion para, a la derecha de la pag, en donde sale "Acerca de FORERO", para poner enlaces a los blogs que el autor considera de interes. Ayer estuve buscando la opción y al no encontrarla supuse que no está implementada.

Está pendiente de implementar todo lo relacionado con la configuración de los laterales. Ahí habrá opciones para esto que comentas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Cellsius King

Publicado
vida restante: 100%

Cellsius, mira lo que dice RikkuInTheMiddle. Es un buen truco.

 

Resulta que el formulario de edición tiene un "tiempo de vida". Si tardas más, te ocurre eso que dices. Es que tiene un método algo particular para evitar que se pueda colar spam por programa. Cada formulario tiene un identificador único que caduca al cabo de un tiempo, si cuando ese formulario se envía al servidor tiene un identificador que no es válido, entonces se produce un error.

 

Otra solución es irle dando a vista previa más a menudo.

 

Jeje, puse mi pregunta casi a la vez que posteaba el y no lo vi. De todos modos, intente copiar un texto y cuando lo pegue en una hoja de word normal, por si me pasaba esto, no se me pegaba todo el texto, no se que pasaba que aunque seleccionara todo el texto, solo me cojia una linia o ni eso.

 

Por eso recomende que mejor escribir el texto en una hoja de word normal o en el bloc de notas, y luego pegar el texto y añadir los videos y fotos despues de haberlso buscado, por que lo de copiar y pegar, no me estaba funcionando.

 

Bueno, pues nada, gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

RikkuInTheMiddle Bang

Publicado
vida restante: 100%

Cellsius, mira lo que dice RikkuInTheMiddle. Es un buen truco.

 

Resulta que el formulario de edición tiene un "tiempo de vida". Si tardas más, te ocurre eso que dices. Es que tiene un método algo particular para evitar que se pueda colar spam por programa. Cada formulario tiene un identificador único que caduca al cabo de un tiempo, si cuando ese formulario se envía al servidor tiene un identificador que no es válido, entonces se produce un error.

 

Otra solución es irle dando a vista previa más a menudo.

 

Jeje, puse mi pregunta casi a la vez que posteaba el y no lo vi. De todos modos, intente copiar un texto y cuando lo pegue en una hoja de word normal, por si me pasaba esto, no se me pegaba todo el texto, no se que pasaba que aunque seleccionara todo el texto, solo me cojia una linia o ni eso.

 

Por eso recomende que mejor escribir el texto en una hoja de word normal o en el bloc de notas, y luego pegar el texto y añadir los videos y fotos despues de haberlso buscado, por que lo de copiar y pegar, no me estaba funcionando.

 

Bueno, pues nada, gracias.

 

Es mejor que no utilices el Word para pegar el texto HTML, porque puede "reinterpretártelo" a su manera. Si puedes, utiliza el Bloc de notas, porque te respetará los meta tags.


Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

luismike PARIETINAE UMBRA

Publicado
vida restante: 100%
buenas,tengo un problema,hice un articulo grande,que me duró una hora hacerlo y se me borró al enviar ¿que ha ocurrido?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gromenawer IGNIS EXCUBITOR

Publicado
vida restante: 100%

luismike, lee esto

 

Cellsius, mira lo que dice RikkuInTheMiddle. Es un buen truco.

 

Resulta que el formulario de edición tiene un "tiempo de vida". Si tardas más, te ocurre eso que dices. Es que tiene un método algo particular para evitar que se pueda colar spam por programa. Cada formulario tiene un identificador único que caduca al cabo de un tiempo, si cuando ese formulario se envía al servidor tiene un identificador que no es válido, entonces se produce un error.

 

Otra solución es irle dando a vista previa más a menudo.

 

______________________________

Spoiler

COMA F.A.S

Mas vale arrepentirse de lo que uno ha hecho que de lo que jamas se atrevio a hacer

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

luismike PARIETINAE UMBRA

Publicado
vida restante: 100%

luismike, lee esto

 

Cellsius, mira lo que dice RikkuInTheMiddle. Es un buen truco.

 

Resulta que el formulario de edición tiene un "tiempo de vida". Si tardas más, te ocurre eso que dices. Es que tiene un método algo particular para evitar que se pueda colar spam por programa. Cada formulario tiene un identificador único que caduca al cabo de un tiempo, si cuando ese formulario se envía al servidor tiene un identificador que no es válido, entonces se produce un error.

 

Otra solución es irle dando a vista previa más a menudo.

 

______________________________

Spoiler

COMA F.A.S

Mas vale arrepentirse de lo que uno ha hecho que de lo que jamas se atrevio a hacer

 

entonces,lo que habría que hacer es copiarlo en un bloc de notas y luego ponerlo en directo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

markus TERRESTRIS VERITAS

Publicado
vida restante: 100%
Ya tenéis BBCode para poner un enlace a vuestro blog personal. Funciona del siguiente modo:

[code:1][blog]nombre de usuario[/blog][/code]
Ejemplo:
[code:1][blog]Pep[/blog][/code]
[blog]Pep[/blog]


También se muestra un enlace al blog personal desde el perfil de usuario. Próximamente se mostrará también junto a los mensajes de cada uno, justo debajo del rango y la barra de vida, donde estan esos gráficos cuadraditos para enviar MPs, etc. Ahí también se mostrará un enlace a la página web personal que os podéis configurar en el perfil.

Lo que no se puede es usar para spam, sólo páginas personales sin ánimo de lucro, etc. Para dudas sobre este aspecto, consultad las normas, revisad consultas relacionadas en el foro de Comunicados y sugerencias y/o preguntad a la moderación.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Nergal TERRESTRIS VERITAS

Publicado
vida restante: 100%
¿Se podría hacer algo para que los enlaces que hay en la brújula se pudiesen poner de diferente color que los demás? Es porque casi nadie se pone el mismo fondo en la brújula que en el contenido, y si usas colores un poco fuertes en el color de la brújula, ólvidate de que se vean los enlaces.

Por ejemplo, en el [blog]Gromenawer[/blog] y [blog]FRdeTorres[/blog] pasa eso.

PD: vaya día que te estamos dando hoy X-D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

  • Crear nuevo...