Jump to content
  • Buscar en
    • Más opciones...
    Encontrar resultados que contengan...
    Encontrar resultados en...

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

Enyap

Competición 3DMark06// Crysis Benchmark.

Publicaciones recomendadas

Fumoporro IGNIS EXCUBITOR

Publicado
vida restante: 100%
La madre que te... 18.000 puntos toma ya!!! X-D

Dios la prueba de CPU a casi 4 FPS, eso debe ser la ostia X-D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Richos TERRESTRIS VERITAS

Publicado
vida restante: 100%
Espero que me perdoneis la forma de poner los resultados, la online es la única, pues todavía no lo tengo registrado, bueno en fin ahí queda:

Richos--->8.642puntos--->e6420@2133Mhz//8800GTS320@513/1594Mhz

Vamos que lo tengo todo de serie sin OC, cuando pueda hacérselo resubo los resultados así también me servirá para ver la diferencia.

Imagen Enviada

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Enyap Shin Chan Piong Lee

Publicado
vida restante: 100%
Actualizado, Richos.
Gracias. ;)

spacer.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

txemote HARENA TIGRIS

Publicado
vida restante: 100%
La verdad es que no seria mala idea poner al lado del resultado de cada uno la puntuacion del equipo en stock para asi hacerse a la idea de la gran subida de rendimiento que se puede obtener con un buen overclock.

A todo estoo.. como triunfan las 8800, jejejeje. ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

brin_page Lord Boros

Publicado
vida restante: 100%
Brin_Page--->15451puntos--->Q6600@3912Mhz//8800GTX@633/2062Mhz

Esta visto y comprobado que estos test sinteticos no estan hechos para las GTX. Pena. Estes el resultado máximo que puedo sacar. El quad esta a oc máximo y la GTX tb. Las memos iban a 869 Mhz con CLA 3

Imagen Enviada

Y como me habeis hinchado los huevos me voy a pillar el qx9650 con dos cojones. Y la grafica no la cambio porque en estos bench salen mal paradas pero me sigue pareciendo un tarjeton

lo que si estoy orgulloso es habe r dejado estable el quad a 3912 mhz

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

brin_page Lord Boros

Publicado
vida restante: 100%

Espero que me perdoneis la forma de poner los resultados, la online es la única, pues todavía no lo tengo registrado, bueno en fin ahí queda:

 

Richos--->8.642puntos--->e6420@2133Mhz//8800GTS320@513/1594Mhz

 

Vamos que lo tengo todo de serie sin OC, cuando pueda hacérselo resubo los resultados así también me servirá para ver la diferencia.

 

 

Salu2

 

qeu placa tienes macho? ese e6420 lo puedes subir bien con una P35 o con una x38

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Richos TERRESTRIS VERITAS

Publicado
vida restante: 100%

Espero que me perdoneis la forma de poner los resultados, la online es la única, pues todavía no lo tengo registrado, bueno en fin ahí queda:

 

Richos--->8.642puntos--->e6420@2133Mhz//8800GTS320@513/1594Mhz

 

Vamos que lo tengo todo de serie sin OC, cuando pueda hacérselo resubo los resultados así también me servirá para ver la diferencia.

 

 

Salu2

 

qeu placa tienes macho? ese e6420 lo puedes subir bien con una P35 o con una x38

 

Pues tengo una gygabite 965P-DS3 rev 3.3

 

La idea sería subirlo a 3.2 Ghz (400 bus)

 

He visto gente en foros con mismo procesador y placa que lo tiene más subido incluso, pero tengo un pequeño problema:

 

Imagen Enviada

 

Captura subido de 266 a 320 mhz de bus.

 

Lo comenté en la página 1 del post, es que a nada que hago oc, la placa chifla un poco y me marca una temperatura del micro distinta de la del core temp (en la bios marca lo mismo que el programa de gigabyte de la captura) y por eso tengo miedo de subirlo, no vaya a ser que lo chamusque entero.

 

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

brin_page Lord Boros

Publicado
vida restante: 100%

Espero que me perdoneis la forma de poner los resultados, la online es la única, pues todavía no lo tengo registrado, bueno en fin ahí queda:

 

Richos--->8.642puntos--->e6420@2133Mhz//8800GTS320@513/1594Mhz

 

Vamos que lo tengo todo de serie sin OC, cuando pueda hacérselo resubo los resultados así también me servirá para ver la diferencia.

 

 

Salu2

 

qeu placa tienes macho? ese e6420 lo puedes subir bien con una P35 o con una x38

 

Pues tengo una gygabite 965P-DS3 rev 3.3

 

La idea sería subirlo a 3.2 Ghz (400 bus)

 

He visto gente en foros con mismo procesador y placa que lo tiene más subido incluso, pero tengo un pequeño problema:

 

Captura subido de 266 a 320 mhz de bus.

 

Lo comenté en la página 1 del post, es que a nada que hago oc, la placa chifla un poco y me marca una temperatura del micro distinta de la del core temp (en la bios marca lo mismo que el programa de gigabyte de la captura) y por eso tengo miedo de subirlo, no vaya a ser que lo chamusque entero.

 

Salu2

 

hay cosas que me descolocan de tus capturas:

1.- El procesador de serie es un 266x8 y a ti el CPUz te dice 320x6. Esta ya subido,no?

2.- El CPUz te dice 320x6 y el core temp 426x6....no entiendo.

 

Que bus te viene puesto en la placa y que multiplicador?

 

El tema de la temperatra me juego a que esta haciendo un mal contacto el disipador y el procesador. Es muy elevado en ide para ese procesador. Te recomiendo que quites el disipador, limpies con alcohol el procesador y el disipador. Una vez hecho esto, pon un pegotito pequeño de pasta termica 99% plata en uno de los lados, y con una tarjeta o carton extiendela hasta que te quede una pequeña pelicula muy muy fina. En el disipador no porngas pasta. Y vuelve a anclar el disipador

 

Evidentemente con esa placa y ese procesador, el OC te peta por la temperatura.

 

Haz eso y veras que la temp te bajara un poco. Si te sigue dando temperaturas del orden de 60º en reposo, cambia el disipador

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Richos TERRESTRIS VERITAS

Publicado
vida restante: 100%

...

 

...

 

...

 

...

 

Te comento, la verdad es que es un poco liada.

 

De serie viene a 266 (multiplicador depende de la carga entre 6 y 8) En el momento de la captura (esta subido a 320) el multi estaba a x6, y por eso marca el cpuz 320x6; parece que el coretemp se hizo un lío y cambio el 320x8 por 426x6.

 

Bueno en realidad no tiene mucha importancia, el tema es que como cambie cualquier valor del bus de la placa, me comienza a indicar la bios que la temperatura está alta (y el core temp que está normal), el disipador está bien colocado (tengo un AC freezer 7 pro) está comprobado porque el otro día se me desancló y casi quemo el micro :| Pero ahora está bien, y cuando tengo el pc sin oc la temperatura está entre 25-30 ºC.

 

La verdad es que es un coñazo este tema, la placa hace algo mal, o yo hago algo mal, pero no soy capaz a ponerle oc y que todo funcione correctamente.

 

Porque lo único que hago es:

 

**Subir el bus (como en el ejemplo de 266 a 320)

 

(por cierto la placa aguanta hasta un fbus de 1333=4x333)

 

**Fijar la frecuencia del pci ex para que no de problemas en 100

 

** Poner un multiplicador para las memos acorde con el bus

 

** El voltaje normalmente lo ponía en auto, también probé a ponerlo manual a 1.35 V y también con 1.30 V

 

El resultado es siempre el mismo, el pc parece que esta bien, pero la bios dice que el cpu está caliente (coretemp dice que está bien), me acelera el ventilata cuando no debe y si lo apago no me deja volver a encenderlo al momento, espera a que se enfrie.

 

Por cierto, parece que el chipset no se calienta, la temperatura que me indica está sobre 40ºC y es la temperatura que tengo normalmente.

 

Pero bueno tampoco quiero extenderme mucho en el tema, porque no es el hilo adecuado.

 

Salu2 brin

 

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

jorge mps Máscara de Majora

Publicado
vida restante: 100%
BRIN AMIGO.

T das cuenta de q la gtx no puede con mi gt heeeeee t lo dije amigo, con la mia no no no

Y eso q llevas RL YO NO---A 3900 EL MICRO, YO NO, Y UNA GTX SUBIDA , Y YO UNA GT DE 200 PAVOS, Y UNAS MEMOS Q SON LA LECHE LAS OCZ ESAS Q TIENES, Y YO UNAS GUARRAS

DI ALGO...... 8O 8O ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

que_se_cuece PRAESIDIUM VIGILO

Publicado
vida restante: 100%
que_se_cuece -> 8.550puntos -> C2D6300@1870Mhz//8800GT512MBXXX@670/1650Mhz

Imagen Enviada

Procesador sin OC, a ver si un día de estos me pongo y le subo un poco, que ya ví que sube a más de 3Ghz. La gráfica es una XFX Alpha Dog con OC de serie. De momento no pienso ni tocarla. :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

txemote HARENA TIGRIS

Publicado
vida restante: 100%
txemote--->15519 puntos--->Q6600@3.6Ghz// 8800GT@741/2042Mhz

Imagen Enviada


Bueno vuelvo a conseguir mi 3º puesto. Al final brin_page ha pasodo lo que te dije, la 8800gt puntua mas que la gtx aun siendo esta ultima mejor tarjeta con filtros y resoluciones extremas.

1Saludo!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Fumoporro IGNIS EXCUBITOR

Publicado
vida restante: 100%
Vaya y yo que aposté por el supuesto caballo ganador... Birn hijo puta no me dejes así!!! X-D

Por cierto, la GTX no sube de 633 Mhz?? Y eso?? Yo pensaba que al igual que las 8800 GTS viejas, al compartir el mismo G80 se podría subir a 700Mhz. Eso es que te ha tocado una que no quiere subir mucho, o que todas las GTX mas o menos tienen ese límite??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Richos TERRESTRIS VERITAS

Publicado
vida restante: 100%

que_se_cuece -> 8.550puntos -> C2D6300@1870Mhz//8800GT512MBXXX@670/1650Mhz

 

Imagen Enviada

 

Procesador sin OC, a ver si un día de estos me pongo y le subo un poco, que ya ví que sube a más de 3Ghz. La gráfica es una XFX Alpha Dog con OC de serie. De momento no pienso ni tocarla. :D

 

Joder, estoy empezando a pensar que el 3dmark es una mierda de test X-D

 

Te gano por poquito con una 8800GTS320 y un e6420, creo que le dan demasiada importancia al procesador ¿no os parece?

 

Por cierto, estos son los resultados que he obtenido oceando la gráfica:

 

8800GTS320 513/1594 = 8642

8800GTS320 600/1700 = 9206

8800GTS320 650/1800 = 9360

 

Por ahora paso de subirla más.

 

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Fumoporro IGNIS EXCUBITOR

Publicado
vida restante: 100%

que_se_cuece -> 8.550puntos -> C2D6300@1870Mhz//8800GT512MBXXX@670/1650Mhz

 

Imagen Enviada

 

Procesador sin OC, a ver si un día de estos me pongo y le subo un poco, que ya ví que sube a más de 3Ghz. La gráfica es una XFX Alpha Dog con OC de serie. De momento no pienso ni tocarla. :D

 

Joder, estoy empezando a pensar que el 3dmark es una mierda de test X-D

 

Te gano por poquito con una 8800GTS320 y un e6420, creo que le dan demasiada importancia al procesador ¿no os parece?

 

Pozi, de hecho desde que salío la ULTRA, lo único que hace subir puntos en el 3DMark 06 es un OC extremo al microprocesador. De hecho, si dejo la gráfica a 700/2100 y el micro a 2,66 Ghz de serie, se me queda en 9.800 puntos o algo así, a la que subo el micro a 3,9Ghz se me planta en casi 13.000

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Guest
Este tema está cerrado a nuevas respuestas.

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

  • Crear nuevo...