Jump to content
  • Buscar en
    • Más opciones...
    Encontrar resultados que contengan...
    Encontrar resultados en...

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

Enyap

Competición 3DMark06// Crysis Benchmark.

Publicaciones recomendadas

Enyap Shin Chan Piong Lee

Publicado
vida restante: 100%
En esta primera página ire actualizando periódicamente los resultados de aquellos que quieran participar en las pruebas, y que respeten las normas que detallo a continuación.

Al final de estas explicaciones están los rankings.



3DMark Vantage

Sólo se admitirán los resultados del test por defecto, y sólo se considerará el resultado relativo a la GPU, no la suma entre GPU+CPU
Normas:
Para entrar en el ranking, habrá que adjuntar captura del resultado del test, junto con el CPUz y GPUz para dejar constancia de los parámetros con los cuales se ha logrado la puntuación.

Ejemplo de presentación válida:
Fulano--->6.670 fps --->E8200@3600Mhz// 8800GTX@600/1.800Mhz


____________________________________________________________
Crysis Benchmark ;)

Para ejecutar el Benchmark del Crysis, vamos a emplear la herramienta Crysis Benchmark Tool 1.5
Podeis descargarlo desde la siguiente dirección

http://downloads.gur...nload-1791.html

Debeis también descargar el paquete Net Framework 2.0 x86. Tiene que estar instalado para que todo funcione.

http://www.microsoft...&displaylang=en

Instrucciones de funcionamiento:
Una vez instalado el programa y con el Disco de juego en el reproductor DVD, arrancais el programa. El interfaz es sencillo y no hay que modificar nada. Solo asegurarse de que los parámetros están en modo High ( por defecto ) Seleccionaremos la resolución 1280x1024, y lanzamos el Bench.

Normas:
Para entrar en el ranking, habrá que adjuntar captura del resultado del test, junto con el CPUz y GPUz para dejar constancia de los parámetros con los cuales se ha logrado la puntuación.

Ejemplo de presentación válida:
Fulano--->43.70 fps --->E8200@4000Mhz// 8800GTX@600/1.800Mhz

El resultado que se reflejará será el Average o media, nada de picos mínimos ni máximos ¿OK? :]
Espero que os animeis. ;)
______________________________________________________________________

3DMark06

NORMAS DE PRESENTACION
Para entrar en el ranking, habrá que adjuntar captura del resultado del test, junto con el CPUz y GPUz para dejar constancia de los parámetros con los cuales se ha logrado la puntuación, tal como muestra la imagen.

Ejemplo de presentación válida:
Enyap--->13.956 puntos--->C2D6700@3700Mhz//8800 Ultra@655/2200Mhz

Obviamente el test se pasará por defecto a 1280x1024

Imagen Enviada

Como el Imageshack parece que está peleado con Meri, mejor emplear otros servicios para subir la imagen capturada. Por ejemplo:

http://www.uploadhouse.com/index.php

Saludos, y que los resultados os acompañen ;)

______________________________________________________________________


RANKING 3DMark06 2008

1º Puesto:Imagen Enviada
JORGE MPS-->26192 PUNTOS-->I7 920-4200MHZ--GTX295, 700/1551/2400

2º Puesto:Imagen Enviada
Alex Logan --> 25.865 Puntos --> Core i7 Extreme 965@4034Mhz --> nVidia GeForce GTX295@576/999/1242

3º Puesto:Imagen Enviada
Enyap-->25.220 puntos-->QX9650@4350Mhz//SLI GTX280@660/1420/2500Mhz

T34-->24.620 puntos-->QX9650@4300Mhz//2 ATI 3870x2@878/2100Mhz

Alex Logan-->21.917 Puntos -->QX9650@4000Mhz-->4870x2@750/900

txemote--->18.503 puntos--->Q6600@3.6Ghz//GTX260@789/1582/2622Mhz

Fumoporro--->18.350 puntos--->C2D E6750@3900Mhz // HD 3870x2 950/2100

DENORIAN--->17.979 puntos--->Q6600@3600MHZ //3870X2 Default//1066

kiskillas-->17.152 puntos-->2x-Xeon Quad X5482-3,2GHz//8800GT 600/900Mhz

10º Jorge MPS--->15.777 puntos--->Q6600@3827Mhz//8800GT@753/2000mhz

11º txemote--->15.519 puntos--->Q6600@3.6Ghz// 8800GT@741/2042Mhz

12º Shynobyn--->15.478 puntos --->E8500@4000Mhz// HD4870@790/4400mhz

13º Brin_Page--->15.451puntos--->Q6600@3912Mhz//8800GTX@633/2062Mhz

14º Maikelsilver-->15378 puntos-->Q6600@3000Mhz//2xAti 3870@790/2400 Mhz

15º Fumoporro--->15.092 puntos --->E6750@3800Mhz// HD4870@790/4400mhz

16º G0nz0 -->14.039 puntos-->e8400@4338//8800GT@ 730/1842/1003

17º m u g e n -->12.719 puntos-->Q6600@2518Mhz//9800GTX@700/2200Mhz

18º JuanPC--->11727 puntos--->E6300@2800Mhz//4850 VapoX@700/2400

19º Abdel76-->11.567 puntos-->C2D6700@3100Mhz//8800GTS320@650/2000Mhz

20º yaumayauma--->11.029 puntos--->8200@3400 ati 3850.256mb 770/999

21º alber89--->10.908 puntos--->E2160@3150Mhz//HD3870@850/2700

22º Nomada_Firefox--->10.811 puntos--->Q6600 stock//9600GT Stock

23º Pascualo--->10.630 puntos--->AMD 5200+@2886Mhz // 8800GT 745/1970

24º Joacopz -->10.574 puntos --->C2D E6320@2800MHz//8800GTS@600/930MHz

25º Richos--->10.150 puntos--->e6420@2560Mhz//8800GTS320@600/1800Mhz

26º Fedeseta--->10.076 puntos--->E6600@2400mhz//8800gts 320mb@650/1000

27º Sinmas--->10.070puntos--->C2D6300@2.800Mhz/8800GTS 640mb


____________________________________________________________________________________________________________________________________________

RANKING Crysis Benchmark


1º Puesto:Imagen Enviada
CrazyHattori---> 101.29 FPS---> i7 920 4.2Ghz//2x GTX80 en SLI@700/1200/1450

2º Puesto:Imagen Enviada
txemote---> 100.60 FPS---> i7 920 4Ghz//GTX295@714/1640/2444

3º Puesto:Imagen Enviada
Enyap---> 80.32 FPS --->QX9650@4000Mhz// GTX 280@710/1528/2550Mhz

Albertari-->77.89 fps--> i5 750@3600Mhz//GTX275@740/2560/1512

Xtro--->73.52 fps--->C2Q9550@3808Mhz//5850 @956/1209Mhz

Albertari-->70.83 fps-->E6850@3600Mhz//GTX275@720/2520/1520

JORGE MPS---> 67.99 FPS--->Q6600@3200MHZ /// GTX260@735/2600/1471

Fumoporro---> 63.44 FPS ---> C2D E6750 @ 3200Mhz //HD4870@840/4400Mhz

FALITO26-->58.91 fps-->C2D E8500 3.8GHz/Asus EAH4870 /770MHz/920MHz

10º brin_page---> 53,75 FPS--->Q6600@3600 mhz//8800GTX @631/2062

11ºT34-->53.51 Fps-->QX9650@4330Mhz//2 ATI HD3870x2@878/1910Mhz

12ºSendai--->50.42 fps --->Q6600@3000Mhz//HD4850 Toxic

13º Fumoporro---->50.4 FPS ---> E6750@3600Mhz //3870x2@900/2100Mhz

14º JuanPC--->48.58 fps --->E6300@2800Mhz//4850 VapoX@700/2400

15º JORGE MPS--->47.695 FPS--->Q6600@3600MHZ /// 8800GT 512MB 753/1936

16º txemote--->46.7 FPS---> Q6600@3500Mhz//8800GT XT512MB@741/1874/1934

17º Pascualo--->41.45 FPS --->AMD 5200+@2860Mhz // 8800GT 745/1970

18ºFJFS--->40.88 fps--->E6750 2.66 Ghz/4850 512 Mb GDDR3/625 Mhz/993 Mhz

19º Nomada_Firefox--->30.84 FPS--->Q6600/3.25gbDDR2 / Geforce9600GT512MB

___________________________________________________________________________________________________________________________________________

Resultados 3DMARK VANTAGE

1º Puesto:Imagen Enviada
Matuso-->43.613 PUNTOS-->i7 920@4000MHZ-->HD5970x2@970/1200

2º Puesto:Imagen Enviada
txemote-->22.341 PUNTOS-->i7 920@4Ghz-->GTX295@711/1633/2326MHZ

3º Puesto:Imagen Enviada
JORGE MPS -->22315 PUNTOS-->I7 920@4200MHZ-->GTX295@735/1700/2400

Enyap-->21.553 PUNTOS-->QX9650@4050MHZ-->SLI GTX280@660/1420/2500MHZ

Dirheim ESP --> 20091 ptos --> i7 920 + Radeon HD 5950

JuanPC--->7496 puntos--->E6300@2800Mhz//4850 VapoX@700/2400







10º

____________________________________________________________________________________________________________________________________________

spacer.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Fumoporro IGNIS EXCUBITOR

Publicado
vida restante: 100%
Fumo--->12.900 puntos--->C2D 6750@3900Mhz // 8800 GTS 320MB@700/2100Mhz

Imagen Enviada

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Enyap Shin Chan Piong Lee

Publicado
vida restante: 100%
Actualizado.

Bueno, ya tenemos el primer participante. :-D
A ver si la gente se anima. ;)

spacer.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

txemote HARENA TIGRIS

Publicado
vida restante: 100%
Tengo una dudilla, la verdad es que me da hasta verguenza preguntarlo...pero no tengo mucha idea de como subir las imagenes, parece mentira despues de tanto tiempo por la red pero por ganduleria nunca lo habia hecho antes. Weno a ver si alguien me echa una mano.

Otro problemas es que yo tengo el 3dmark06 basico no el profesional como teneis la mayoria por lo que yo solo puedo ver mis resultados desde la web,no me salen en el mismo programa. Con un par de capturas de futuremark con mi resultado valdria no??

Un saludo!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

txemote HARENA TIGRIS

Publicado
vida restante: 100%
Imagen Enviada

Imagen Enviada

Q6600@3600Mhz
ASUS PB5
3xGB @800Mhz
XFX 8800GT XT @ 747/1846/2000

PUNTUACION==>15274

Eyyy, prueba superadaaaa!!jejeje. Bueno no se si con esto os vale, si no ya me decis que mas pongo.

1Saludo!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Enyap Shin Chan Piong Lee

Publicado
vida restante: 100%
La versión del benchmark es la 1.1.0.
Puedes hacer una captura del ORB de Futuremark, si es a lo que te refieres, y por supuesto que tu resultado será subido, siempre y cuando lo pongas como he marcado ( es simplemente por facilitarme la tarea). ;)

Para subir el resultado te vas a una página como la que he citado anteriormente y seleccionas el botón EXAMINAR, buscas en tu PC la ubicación de la imagen y le das a UPLOAD IMAGE NOW.

En unos segundos la tendrás subida y te aparecerán una serie de enlaces.

Imagen Enviada

El que crea una captura en miniatura es el 1º de la lista ( Thumb Preview). Solo tienes que copiar el código aquí y ya está. ;)

spacer.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Enyap Shin Chan Piong Lee

Publicado
vida restante: 100%
Te ayudo txemote


txemote--->15274 puntos---Q6600// 8800GT

Imagen Enviada

No se si tienes OC o no en el micro o la tarjeta, por eso pido indicarlo con alguna captura del CPUZ y GPUZ. En el ORB no aparece.

Vale. Veo que te has adelantado.

Gracias. :-D

spacer.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

txemote HARENA TIGRIS

Publicado
vida restante: 100%
Enyap alfinal lo he conseguido solo a base intento/error ,parace que he dado con la tecla. De todas maneras muchas gracias por la explicacion y ya me diras si te vale.

Ahh en el ORB si aparece la frecuencia del micro lo unico que no es la de la grafica que la indico mas arriba.

1Saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Enyap Shin Chan Piong Lee

Publicado
vida restante: 100%

Enyap alfinal lo he conseguido solo a base intento/error ,parace que he dado con la tecla. De todas maneras muchas gracias por la explicacion y ya me diras si te vale.

 

Ahh en el ORB si aparece la frecuencia del micro lo unico que no es la de la grafica que la indico mas arriba.

 

1Saludo!

 

Actualizado. ;)

Pero la próxima vez ponlo como Fumoporro.

Por cierto, buen resultado. :)


spacer.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Richos TERRESTRIS VERITAS

Publicado
vida restante: 100%

Fumo--->12.900 puntos--->C2D 6750@3900Mhz // 8800 GTS 320MB@700/2100Mhz

 

Imagen Enviada

 

Flipante:

 

¿Que placa tienes que te aguanta 1920 mhz de bus tan tranquila?

 

¿Y las memos son de marca chachi o qué? Porque de latencias son como las mías y las tienes subidas a 480 mhz

 

¿y que es eso de dual channel asymmetric? El mio es symmetric

 

¿es estable el sistema? Supongo que si si has hecho el 3dmark

 

La verdad es que yo estoy mosqueado con mi pc siempre que intento ocear el micro no obtengo buenos resultados, y se supone que la placa es bastante buena (965P-Ds3) pero el micro (e6420) no soy capaz de ponerle el bus ni a 333, se caliente bastante, supongo que algo hago mal, no se si sera temas de voltajes o qué. :|

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

txemote HARENA TIGRIS

Publicado
vida restante: 100%
Ok Enyap, la proxima vez intentare ponerlo mas curioso todo :-D .

Y Richos es muy raro lo que te pasa, yo subia mi E6400 a 3300Mhz sin ningun problema con mi ASUS PB5 con el intel 965 como tu. Algo tendras que tocar en la bios porque no es normal lo que te pasa y me parece que sera algun tema relacionado con las memorias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Richos TERRESTRIS VERITAS

Publicado
vida restante: 100%

Ok Enyap, la proxima vez intentare ponerlo mas curioso todo :-D .

 

Y Richos es muy raro lo que te pasa, yo subia mi E6400 a 3300Mhz sin ningun problema con mi ASUS PB5 con el intel 965 como tu. Algo tendras que tocar en la bios porque no es normal lo que te pasa y me parece que sera algun tema relacionado con las memorias.

 

Ya te digo tío, no se que hago mal, su´bía más con el viejo duron 1.3Ghz X-D

 

Un día que tenga tiempo lo intento de nuevo y hago unas fotos de la bios para que me corrijais los fallos.

 

Yo lo que hago es subir el bus de 266 a 333 (la placa tiene 333x4=1333 de fbus soportado de serie así que por ahí no debería hacer problemas) Las memorias para no forzarlas les suele poner el multiplicador a x2 (o sea ddrII 666) y el voltaje ya he probado a dejarlo en automático y a ponerlo manual sobre 1.35 V (un poco menos) pero la temperatura del micro se me dispara de 30ºC a 60ºC sólo cone se ligero oc.

 

Yo lo que tenía pensado era ponerle el bus a 400 (supongo que la placa aguantaría 1600) con lo que me queda el micro a 3.2Ghz y las memos con el multiplicador x2 a 800Mhz; supongo que tendré que seguir probando.

 

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Darento Antediluvian

Publicado
vida restante: 100%
Que memos tienes de 800?? si es asi no tendrias porque tenr ningun problema, alomejor es cosa de voltaje prueba a ponerlo manual a 1,25 o asi haber si te reduce las temperaturas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Richos TERRESTRIS VERITAS

Publicado
vida restante: 100%

Que memos tienes de 800?? si es asi no tendrias porque tenr ningun problema, alomejor es cosa de voltaje prueba a ponerlo manual a 1,25 o asi haber si te reduce las temperaturas.

 

Pues si las memos son de 800 mhz

 

He descubierto algo nuevo, puede que por ahí este el problemo, mira aquí dejo una captura después de haber hecho un ligero oc, pasé el bus de 266 a 320 (memos a 800 con multiplicador x2.5) el voltaje lo regulé manualmente por debajo de su nivel normal dejándolo en 1.3 V (en lugar de 1.35V)

 

Imagen Enviada

 

Curioso verdad?

 

El core temp marca 27ºC (temperatura muy normal) pero el programa de la placa marca 65ºC y esa temperatura es la que refleja la bios de la placa también. (sin hacer el oc ambas temperaturas coinciden exáctamente)

 

Como la placa detecta esa temperatura tengo algun problema, por ejemplo al apagar, no me deja reiniciar hasta que no baja la temperatura y supongo que si le meto caña es posible que se autodesconecte.

 

Yo supongo que la temperatura buena será la del CoreTemp ¿que os parece?

 

Salu2

 

PD: no se que ha pasado pero tengo el multiplicador bloqueado a x6 y no sube a x8, algo habré hecho mal en la bios, miraré a ver si lo pongo bien otra vez.

 

PD2: lo del multiplicador ya está solucionado.

 

PD3: perdonad por desviar el tema del hilo, cuando tenga más tiempo subo las fotos de la camara digital y creo un hilo nuevo en el subforo de overclock.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Fumoporro IGNIS EXCUBITOR

Publicado
vida restante: 100%

Fumo--->12.900 puntos--->C2D 6750@3900Mhz // 8800 GTS 320MB@700/2100Mhz

 

Imagen Enviada

 

Flipante:

 

¿Que placa tienes que te aguanta 1920 mhz de bus tan tranquila?

 

¿Y las memos son de marca chachi o qué? Porque de latencias son como las mías y las tienes subidas a 480 mhz

 

¿y que es eso de dual channel asymmetric? El mio es symmetric

 

¿es estable el sistema? Supongo que si si has hecho el 3dmark

 

La verdad es que yo estoy mosqueado con mi pc siempre que intento ocear el micro no obtengo buenos resultados, y se supone que la placa es bastante buena (965P-Ds3) pero el micro (e6420) no soy capaz de ponerle el bus ni a 333, se caliente bastante, supongo que algo hago mal, no se si sera temas de voltajes o qué. :|

 

Compi, la verdad yo esque estoy sorprendido con los componentes baratos que compré por verano del año pasado. Se exprimen que da gusto

 

La placa base es una Asus P5K a secas, me costó en su día 103, eso sí, es una P35, no se si las i965 aguantan igual, pero tenía entendido que las gigabyte i965 y i975X subían igual de bien. Me extraña que me digas que no puedes subir apenas el FSB

 

Las memos son unas GeiL DDR2 800Mhz 4-4-4-12, esas de disipador naranja, que me costaron 100 el kit de x2, ahora mismo están en alternate a 45 el kit, estoy por ampliarla X-D Han salido bastante buenas. Eso sí, a 960 Mhz no puedo ponerlas a 4-4-4-12, hay que subir un poco las latencias.

 

Sobre el Dual Channel ni zorra, me acabo de dar cuenta. No se que significará, pero que yo recuerde no he tocado nunca nada algo que lleve ese nombre X-D

 

El sistema ha aguantado el 3DMark 06 y un par de horas de juego, pero me ha dao cosa dejarlo así y lo he bajao a la velocidad que normalmente uso, a 3.400 Mhz

 

Sobre la GTS 320MB... estoy encantado con ella, tiene un margen de OC que flipas con el disipador de serie. Vamos en la vida hubiera imaginado subir 500Mhz en memos y 200Mhz en Core a una gráfica y que te de un resultado tan estable y óptimo. Parece que mutaras la tarjeta a otra superior, porque la ganancia entre ese OC y de serie es bestial, y encima rulando a 60ºC como máximo con un OC tan alto (eso sí, el fan al 100%, que a mi el ruido que haga un PC me molesta mas bien poco).

 

Creo que leí hace poco que tienes problemas de temperatura y ventilador con tu microprocesador, puede ser que sea debido a eso el que no puedas subirlo bien, porque de todos es sabido que los C2D tienen un margen muy majete de OC, solo hay que tener la placa apropiada para hacerlo. No se te diría o que te ha podido tocar un C2D capadillo, o bien la placa no permite mucho OC, aunque yo tenía entendido lo contrario. Bueno como veo que seguís discutiendo ese tema voy a seguir leyendo y a ver que sacamos en claro X-D

 

Saludetes

 

EDITO: Ya lo he leido, bajate el Coretemp 0.96.1 por si las moscas y vuelve a comprobar las temperaturas. Lo del multi es la opción speedstep de intel, ahorra Mhz mediante bajar el multiplicador mientras no realizas tareas estressantes. En mi captura tb se ve x6 en vez de x8, es completamente normal.

 

La verdad esque no me es lógico bajar Voltaje para subir Mhz, es una contradicción tio, no vas a llegar muy lejos así ya que se va a quedar sin cebo el procesador. .De todos modos si dices que con 1,35v te coje temperaturas altísimas, o hay un problema de refrigeración o del propio procesador. Esque si es otra cosa no me lo explicaría

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Guest
Este tema está cerrado a nuevas respuestas.

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

  • Crear nuevo...