Ir al contenido

publicidad

Foto

//*POST OFICIAL*\\ - Grand Theft Auto Vice City Stories - (Reviews de Gamepro, 1UP & IGN)


Este tema ha sido archivado. Esto significa que no puedes responder en este tema.
824 respuestas en este tema

  • pact

  • PARIETINAE UMBRA

  • vida restante: 100%
  • Registrado: 02 ago 2004
  • Mensajes: 6.565
#781

Escrito 20 diciembre 2006 - 16:01

mirad lo que he encontrado :o :o :o :o
alucinante



  • RpR

  • Diosas de Oro

  • vida restante: 100%
  • Registrado: 05 sep 2006
  • Mensajes: 2.910
#782

Escrito 20 diciembre 2006 - 16:16

:O Pero el avión lo controla la máquina no?

    NaKeD SNaKed

  • EXPULSADO
  • vida restante: 0%
  • Registrado: 23 nov 2006
  • Mensajes: 6.857
#783

Escrito 20 diciembre 2006 - 16:33

ostias que guapo!!! como lo ha echo?

  • GUNero

  • PARIETINAE UMBRA

  • vida restante: 100%
  • Registrado: 08 ene 2006
  • Mensajes: 12.567
#784

Escrito 20 diciembre 2006 - 16:38

que bug mas raro y guapo0o0o!!!!




joer...ya me pasa lo de que se ponen dos mensajes...(esta mas a bajao el otro)...que le pasa a esta web????!!!!!!!!! :|

  • pact

  • PARIETINAE UMBRA

  • vida restante: 100%
  • Registrado: 02 ago 2004
  • Mensajes: 6.565
#785

Escrito 20 diciembre 2006 - 16:41

probadlo y me lo contais X-D, os montais en la ambulancia y saltais al ala, si os fijais al meterse salen las letras del nombre del vehiculo como siempre pasa, asi que supongo que sera acercandoos al cuerpo del avion y dandole al triangulo, aunque me huelo que sea con el cheat device, pero por probar :-D

  • GUNero

  • PARIETINAE UMBRA

  • vida restante: 100%
  • Registrado: 08 ene 2006
  • Mensajes: 12.567
#786

Escrito 20 diciembre 2006 - 16:41

que bug mas raro y guapo0o0o!!!!

  • pact

  • PARIETINAE UMBRA

  • vida restante: 100%
  • Registrado: 02 ago 2004
  • Mensajes: 6.565
#787

Escrito 20 diciembre 2006 - 17:10

que bug mas raro y guapo0o0o!!!!




joer...ya me pasa lo de que se ponen dos mensajes...(esta mas a bajao el otro)...que le pasa a esta web????!!!!!!!!! :|

me he dado cuenta, ya jode bastante eso de tardar un webo para poder editar :| , pero bueno :-D

  • expertooo

  • Tatsumaki

  • vida restante: 100%
  • Registrado: 01 jul 2004
  • Mensajes: 460
#788

Escrito 20 diciembre 2006 - 18:11

ostias! pero eso que es?, que cosa mas guapa!, en cuanto lo tenga lo pruebo

  • C4GTA

  • Fay

  • vida restante: 100%
  • Registrado: 14 dic 2006
  • Mensajes: 1.292
#789

Escrito 20 diciembre 2006 - 18:39

tengo problemas en el Vice city stories se me atasca cuandollevo la moto acuatica al embarcadero reinicio la pspy me pasa lo mismo siempre!!!! sera fallo del juego,os pasa lo mismo??????

  • GUNero

  • PARIETINAE UMBRA

  • vida restante: 100%
  • Registrado: 08 ene 2006
  • Mensajes: 12.567
#790

Escrito 20 diciembre 2006 - 18:59

tengo problemas en el Vice city stories se me atasca cuandollevo la moto acuatica al embarcadero reinicio la pspy me pasa lo mismo siempre!!!! sera fallo del juego,os pasa lo mismo??????



aqui sí ;) aqui es donde debes poner las dudas...no en el tuyo ""plagiado""


saludos. (no pienses mal de mi...es para que te contesten mas y mejor.)

  • pact

  • PARIETINAE UMBRA

  • vida restante: 100%
  • Registrado: 02 ago 2004
  • Mensajes: 6.565
#791

Escrito 20 diciembre 2006 - 19:16

no deberias haber puesto el otro post, para eso esta este, cierto que algunas veces tarda este foro en responder porque esta un poco inactivo pero tendras aqui el mismo resultado que en ese post que has hecho

    NaKeD SNaKed

  • EXPULSADO
  • vida restante: 0%
  • Registrado: 23 nov 2006
  • Mensajes: 6.857
#792

Escrito 20 diciembre 2006 - 19:28

tengo problemas en el Vice city stories se me atasca cuandollevo la moto acuatica al embarcadero reinicio la pspy me pasa lo mismo siempre!!!! sera fallo del juego,os pasa lo mismo??????


dices al embarcadero flotante tipo isla? o el que esta pegado a la ciudad?

  • pact

  • PARIETINAE UMBRA

  • vida restante: 100%
  • Registrado: 02 ago 2004
  • Mensajes: 6.565
#793

Escrito 20 diciembre 2006 - 19:51

pero se te queda atascado el juego?, tienes el juego original en umd o es una iso?....

  • Vegetassj4

  • Friede de la Llama Negra

  • vida restante: 100%
  • Registrado: 27 oct 2002
  • Mensajes: 17.053
#794

Escrito 21 diciembre 2006 - 04:12

mirad lo que he encontrado :o :o :o :o
alucinante


:? :? :?
Bestial bug , alguien lo ha hecho? el fin de semana probare haber que tal.

Menudos segundos post oficiales que se abrieron eh... 8O

  • pact

  • PARIETINAE UMBRA

  • vida restante: 100%
  • Registrado: 02 ago 2004
  • Mensajes: 6.565
#795

Escrito 21 diciembre 2006 - 14:56

si, vaya un plagio X-D


Este tema ha sido archivado. Esto significa que no puedes responder en este tema.
publicidad