Ir al contenido

publicidad

Foto

Un alma piadosa...


Este tema ha sido archivado. Esto significa que no puedes responder en este tema.
2 respuestas en este tema

#1

Escrito 14 julio 2006 - 02:31

....que me diga como demonios calibro la lente de la Dc.......

Hace nada me compré otra y ahora que tengo polímetro he intentado mirar a ver si el problema de no reconocimiento de nada es culpa del lector pero mira por donde ya que averiguo como se ponen y por donde se mide con el polímetro no me salen nada mas que incongruencias. Vamos a ver...el potenciometro tiene 3 soldaduras; coloco el cable negro al lado de la soldadura de la derecha y el rojo al lado de la soldadura izquierda y no me salen nada mas que numeros y números diferentes en el cacharro. Al principio marca una cantidad, luego otra, luego otra....

Perdondad mi ignorancia pero es la primera vez que uso un polimetro y este parece que no es muy bueno así que no se qe estoy haciendo mal, o eso o el poli no es muy bueno que digamos.

Seguro que mas de uno ha calibrado la lente con el polimetro, decidme como lo habeis hecho.

Saludos y perdon por el rollo.

    Lolpoto

  • EXPULSADO
  • vida restante: 0%
  • Registrado: 17 jul 2006
  • Mensajes: 12
#2

Escrito 17 julio 2006 - 16:23

Pues si te cuento como lo he arreglado yo... echándole alcohol por todos lados, con el dedo, algodones y claro al final dijo me rindoooo, ya te dejo leer los juegooos y me funcionó xDD

#3

Escrito 18 julio 2006 - 01:40

Bueno, creo que tu opción del alcohol ya no me va a servir de mucho.....intentando repararla creo que me he cargado la pieza donde va el cable de datos del lector....así que....Desde luego, cuando uno está hecho un manazas es mejor no meterse en fregados así...Eso sí, la nueva que tengo no la toco hasta que parezca muerta. Bueno, gracias por intentar echarme una mano Lolpoto. saludos!.


Este tema ha sido archivado. Esto significa que no puedes responder en este tema.
publicidad