Ir al contenido

publicidad

Foto

problemas con mi dreamcast (nada de reseteo)


Este tema ha sido archivado. Esto significa que no puedes responder en este tema.
4 respuestas en este tema

#1

Escrito 16 octubre 2004 - 14:00

Hola, mi problema es el siguiente:

cuando enciendo la consola bien con un juego original dentro o bien con una copia de seguridad, en un principio no aparece la animacion de la bolita recorriendo la espiral, sino aparece directamente la espiral, y no me reconoce el juego. alguna solucion? gracias

  • diaboliko

  • PRAESIDIUM VIGILO

  • vida restante: 100%
  • Registrado: 08 ene 2003
  • Mensajes: 4.713
#2

Escrito 25 octubre 2004 - 17:00

Quiza sea problema de la lente....

  • itmon

  • TERRESTRIS VERITAS

  • vida restante: 100%
  • Registrado: 02 jun 2003
  • Mensajes: 1.545
#3

Escrito 25 octubre 2004 - 22:25

A mi me sale directamente la espiral cuando pulso el boton "start" del mando, pero los juegos me siguen funcionando perfectamente, y si no pulsas el "start" te saldra la animacion.
Pero no creo que esto solucione tu problema.

  • itmon

  • TERRESTRIS VERITAS

  • vida restante: 100%
  • Registrado: 02 jun 2003
  • Mensajes: 1.545
#4

Escrito 25 octubre 2004 - 22:27

A mi me sale directamente la espiral cuando pulso el boton "start" del mando, pero los juegos me siguen funcionando perfectamente, y si no pulsas el "start" te saldra la animacion.
Pero no creo que esto solucione tu problema.

  • diaboliko

  • PRAESIDIUM VIGILO

  • vida restante: 100%
  • Registrado: 08 ene 2003
  • Mensajes: 4.713
#5

Escrito 17 noviembre 2004 - 16:12

TRUQUITO PARA QUE TE VAYA!

A mi me pasaba igual.
Pero ayer deje la consola 5 horas encendida y ahora me va a la perfeccion.
Pruebalo, dejala encendida sin ningun juego dentro durante unas horas.


Este tema ha sido archivado. Esto significa que no puedes responder en este tema.
publicidad