Ir al contenido

publicidad

Foto

Joder,¿¿os pasa esto en el puñetero Le Mans 24 Horas????


Este tema ha sido archivado. Esto significa que no puedes responder en este tema.
2 respuestas en este tema

  • dieguete_m3

  • HARENA TIGRIS

  • vida restante: 100%
  • Registrado: 12 sep 2003
  • Mensajes: 8.624
#1

Escrito 05 mayo 2006 - 13:30

Es que veréis;Vosotros sabréis que en este juego el guardado es automático............Pues bien,el juego mío guarda automáticamente y ala,aparentemente todo bien........Pero lo que pasa es que cada cierto tiempo al juego le da por no cargar lo que tengo yo guardado,y no es que se me hayan borrado los datos,porque los veo y siguen ahí,en la memory,pero es que no los lee,y es como si no estuvieran,vaya,y claro,tengo que en ese momento borrar los datos que hay y volver a empeezar una nueva partida..............Ya he empeado tres partidas,pero es que otra vez le ha dado por no cargar y ya como que me he cansado de que pase eso........¿¿¿A vosotros os pasa con este juego???

PD:No tendrá que ver lo que pase con la VM,porque los demás datos que hay siguen igual y funcionan a la perfección :-)



El lugar de todo lo distinto
Imagen Enviada

#2

Escrito 05 mayo 2006 - 13:59

Pues a mi me va bien, siempre me carga mi partida correctamente. Pues perder avances en este juego sería una gran putada eh :O

Un saludo.
www.nextgamers.net
Imagen Enviada

#3

Escrito 05 mayo 2006 - 16:17

a mi me ocurre lo mismo en ocasiones, pero reinicio y al final me pilla la partida antigua. creo que el problema esta en si eliges autoguardado al comenzar o no. SI tienes una partida antigua, tienes que decir que si al autoguardado cada vez que empiezes a jugar. No se si es eso, pero a mi me da resultado


Este tema ha sido archivado. Esto significa que no puedes responder en este tema.
publicidad