Ir al contenido

publicidad

Foto

Problema con la vmu(¿vmu tool?:S)


Este tema ha sido archivado. Esto significa que no puedes responder en este tema.
2 respuestas en este tema

  • dochuki

  • King

  • vida restante: 100%
  • Registrado: 14 ago 2004
  • Mensajes: 307
#1

Escrito 01 mayo 2006 - 01:47

Pues estaba porabando este programa para aumentar la capacidad de mi vmu en 41 bloques y de golpe nos e que he hecho que ahora en vez de tener 107 bloques que es lo que tenia.ahora tengo 0 bloques libres :o :o :? :?

Estoy probando en quitar lso bloques extras pero nada...no se que hacer...Alguien sabe algo? :| :| :-( :-(

Edit:Me cago en la puta,acabo de borrar la partida del crazy taxi 2 aver si apsaba algo y se arreglaba y nada,sique igual pero es que pongo el vmu tool,he toqueteado lo del color de la vmu y el icono de la vmu y ha sido poner dump files to pc me ha creado archivos o algo pero no me salen al ver lso archivos...

Voy a teenr que pillarme un cable para pc y borrarlo asi? :o :o:cabreado::cabreado:

NO voy a formatear la vmu que me estoy pasando el skies...:cabreado:

  • dieguete_m3

  • PRAESIDIUM VIGILO

  • vida restante: 100%
  • Registrado: 12 sep 2003
  • Mensajes: 8.624
#2

Escrito 03 mayo 2006 - 12:04

Pues vaya,eso te pasa por intentar hacer coss,ejem....raras :|



Imagen Enviada

#3

Escrito 03 mayo 2006 - 15:06

ya sabes, si algo no sabes manejarlo, mejor no lo toques no te lo vayas a cargar.


Este tema ha sido archivado. Esto significa que no puedes responder en este tema.
publicidad