Jump to content
  • Buscar en
    • Más opciones...
    Encontrar resultados que contengan...
    Encontrar resultados en...
SoloWolf12

No puedo lograr logear desde ningun pc ni navegador

Publicaciones recomendadas

Brun_Ursus26 Curaga

Publicado
vida restante: 100%

desde ayer no puedo iniciar sesión en Opera, que es mi navegador predeterminado. borrar coockies no ha funcionado 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Luison64 Rey Vendrick

Publicado
vida restante: 100%

Otro al que ahora le funciona también.

 

No se si habrán tocado algo, ya nos lo dirán. Se lo comuniqué a Cristian directamente esta tarde y me dijo que se pondría en contacto con quien correspondía para solucionarlo.

 

EDITO: desde el móvil sigo sin poder entrar.


heroes-of-the-storm-dva-2-600x150.jpg

   Steam ID: Luison64 / Origin ID: Luison64 / Uplay ID: Luison64 / Battlenet ID: Luison64 / PSN ID: Luison64 / Xbox Live ID: Luison64 / Nintendo ID: Luison64

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

angel_rko TERRESTRIS VERITAS

Publicado
vida restante: 100%

Yo desde el móvil sigo igual. Desde ayer noche solo puedo entrar en modo incógnito.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Kwen Corneria

Publicado
vida restante: 75%
Justo ahora, NA Vader27 dijo:

no se me cargan los tweets incrustados, por ejemplo.

Eso me lleva pasando desde hace tiempo, si quiero poner un tweet solo puedo desde el pc


 

Almirante de la Mar Oceana

srnN59v.jpg

Spoiler

157027_s.gif

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Killer Lord Boros

Publicado
vida restante: 100%

Desde el movil se me cierra la sesion cada 2x3 luego no puedo iniciar hasta que no borre las cookies lo he hecho ya hoy mad que en toda mi vida.

 

Que manera de cargarse el foro.


Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Cloud EX - Soldier

Publicado
vida restante: 100%
hace 1 hora, Killer dijo:

Desde el movil se me cierra la sesion cada 2x3 luego no puedo iniciar hasta que no borre las cookies lo he hecho ya hoy mad que en toda mi vida.

 

Que manera de cargarse el foro.


Me pasa lo mismo, que coñazo...  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

yagami_kaede Friede de la Llama Negra

Publicado
vida restante: 100%

En el PC con el Brave, solo puedo entrar desde modo incógnito. Es algo que no me cuesta ningun esfuerzo, pero ojala el error que sea se arregle.


                     Firma_Pillo_Sitio.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Kiu Pendragon Gran Lobo Sif

Publicado
vida restante: 100%
Publicado (editado)

Por favor arreglad esto como sea, me ha vuelto a pasar, he borrado los cookies solo y se me ha vuelto a deslogear de Youtube, y es un coñazo tener que volver a logear en Youtube porque lo tengo puesto con seguridad alta y comprobaciones. Si algo no se puede dejar pasar es este fallo, es elemental el poder logear bien en un foro.

Editado por Kiu Pendragon
Like Like

ezDOLk7.png   auAnzTq.gif     C57thnI.png

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

marquee Hylia

Publicado
vida restante: 100%

OTRA VEZ NO PUDE LOGGEARME


spacer.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

jasss Diosas de Oro

Publicado
vida restante: 100%

a mi desde ayer desde el móvil imposible logearse


sal de dudas, comprueba si es navidad en el siguiente enlace:  https://isitchristmas.com/

spacer.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Kwen Corneria

Publicado
vida restante: 75%

Basura


 

Almirante de la Mar Oceana

srnN59v.jpg

Spoiler

157027_s.gif

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Folguee Hylia

Publicado
vida restante: 100%

y sigue esta mierda sin darnos más información ni vistas a que se vaya a solucionar....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Eileen La Meritrivia Master irlandesa

Publicado
vida restante: 100%

Además no parece tener mucha lógica. A mi por ejemplo ahora me está entrando bien desde Firefox sin hacer nada, pero al parecer a @Kiu Pendragon le sigue fallando usando el mismo navegador.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Agatocles ¡A los ojos Bubu, a los ojos!

Publicado
vida restante: 100%
hace 22 minutos, Eileen dijo:

Además no parece tener mucha lógica. A mi por ejemplo ahora me está entrando bien desde Firefox sin hacer nada, pero al parecer a @Kiu Pendragon le sigue fallando usando el mismo navegador.

Yo desde casa uso Firefox también (con Ublock) y ayer no tuve nigún problema para logearme...y en navegando normal, no de incógnito.


Intel i7 6700K 4 Ghz - Samsung 750 EVO SSD 250 Gb - Antec TP 650C 650W 80 Plus Gold - G. Skill Ripjaws DDR4 2400 16GB - Asus Rog Stryx GeForce GTX 1070 Gaming OC 8 Gb - MSI Z170A PC Mate - NZXT Phantom 240 Blanca - Phanteks TC12DX CPU Cooler Negro - Creative Sound Blaster Audigy FX PCI Express- Saitek X-56 Rhino

 

tumblr_n8gllxd19h1rv43zto1_500.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Crear nuevo...