Jump to content
  • Buscar en
    • Más opciones...
    Encontrar resultados que contengan...
    Encontrar resultados en...
PELUSA1986

A ver Meristation....

Publicaciones recomendadas

PELUSA1986 Lord Boros

Publicado
vida restante: 100%

spacer.png

En serio, Jorge? Estoy en vandal y no me he dado cuenta?  Mis hogos!


z9jRUpu.gif

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Big Boss18 Ultima

Publicado
vida restante: 25%

Esto está lleno de anuncios con el móvil


QJNlMdX.jpglgsvjcW.jpg

"ME OBLIGARON A IR A LA GUERRA CONTRA MERI"

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

shakiro GAIA

Publicado
vida restante: 100%

Qué coño  ha pasado?

Editado por shakiro
Palabra equivocada

firmameri.jpg
 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gatoencerrao BLACK CHAMBER

Publicado
vida restante: 100%
hace 11 minutos, Yemeth dijo:

¿Ha muerto alguien en el camino?

Yo casi...

Desde el movil me a tocado descargarme el firefox para poder entrar vaya tela

Editado por Gatoencerrao

OxwhvjU.gifAJ3kzRX.gif

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yemeth Raam

Publicado
vida restante: 100%
Justo ahora, Gatoencerrao dijo:

Yo casi...

Desde el movil me a tocado descargarme el forero para poder entrar vaya tela

 

A mi en movil me iba fatal, pero ahora en Opera va bien y parece que esta mas estable esto. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gatoencerrao BLACK CHAMBER

Publicado
vida restante: 100%
Justo ahora, Yemeth dijo:

 

A mi en movil me iba fatal, pero ahora en Opera va bien y parece que esta mas estable esto. 

Yo estoy desde el movil pero usando firefox,con el otro me saltaba una imagen de error

 

 

Esta:WyVSrAS.jpg:


OxwhvjU.gifAJ3kzRX.gif

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yemeth Raam

Publicado
vida restante: 100%
Justo ahora, Gatoencerrao dijo:

Yo estoy desde el movil pero usando firefox,con el otro me saltaba una imagen de error

 

 

Esta:WyVSrAS.jpg:

 

Eso me sigue pasando en el movil con chrome. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gatoencerrao BLACK CHAMBER

Publicado
vida restante: 100%
hace 2 minutos, Yemeth dijo:

 

Eso me sigue pasando en el movil con chrome. 

Habra que darles un margen a que lo solucionen...

Ni intentándolo con el he olvidado la contraseña me dejaba entrar


OxwhvjU.gifAJ3kzRX.gif

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

  • Crear nuevo...