Jump to content
  • Buscar en
    • Más opciones...
    Encontrar resultados que contengan...
    Encontrar resultados en...
Cristian

[ZF6] Backlog INCIDENCIAS y PETICIONES foros NUEVOS

Publicaciones recomendadas

Beesthioven ¡Pipas p'al pájaro!

Publicado
vida restante: 100%

Ay... todo lo que costó tanto ganar al aire en 13 horas... 


qd7nE4J.gif

EHCvzIu.gif

"Por otro lado la nigromancia va contra las normas del foro y este mensaje entre otros ha sido reportado."

 

Spoiler

Beesthioven.png

 

spacer.png

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Kiu Pendragon Ornstein y Smough

Publicado
vida restante: 100%

- Me han desaparecido casi todos los logos o "simbolos" de la página.

- Voy a probar la negrita también a ver que tal va ahora... Probando, probando (Perfecto, va de lujo 8D )

- También añadir que estos días hay un descontrol casi completo en cuanto al OT, política a raudales y discriminación, estigmatización y hasta insultos hacia la comunidad china. Si faltan moderadores nombrad nuevos, que es gratis (Y no, no es una indirecta para que me hagan moderador, de hecho no tengo tiempo X-D , que tiren de historial y cojan a los más "limpios/as" e imparciales, bueno supongo que tendréis vuestros propios métodos de sobra, ahí no me meteré X-D ).

Pero si hay unas normas y no se cumplen es peor que si no hubiese normas, da una sensación de dejadez y abandono absoluto, cosa que si se mantiene en el tiempo sospecho que también provocará de rebote la pérdida del respeto a la moderación y por consecuente, su autoridad.

 

Like Like

ezDOLk7.png   auAnzTq.gif     C57thnI.png

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Eileen La Meritrivia Master irlandesa

Publicado
vida restante: 100%
hace 3 minutos, Kiu Pendragon dijo:

- Voy a probar la negrita también a ver que tal va ahora... Probando, probando (Perfecto, va de lujo 8D )

 

No te emociones con eso que, como ya hemos comentado, lo más probable es que sea un efecto secundario no intencionado de que la página no está cargando la fuente designada y coge la fuente por defecto del navegador. Pero es debido a un error, y cuando lo subsanen volverá probablemente la fuente de antes y su negrita cuasi-invisible. ;DD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Kiu Pendragon Ornstein y Smough

Publicado
vida restante: 100%
hace 15 minutos, Eileen dijo:

 

No te emociones con eso que, como ya hemos comentado, lo más probable es que sea un efecto secundario no intencionado de que la página no está cargando la fuente designada y coge la fuente por defecto del navegador. Pero es debido a un error, y cuando lo subsanen volverá probablemente la fuente de antes y su negrita cuasi-invisible. ;DD

 

Pues vaya, mi gozo en un pozo X-D 


ezDOLk7.png   auAnzTq.gif     C57thnI.png

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Cristian Jack

Publicado
vida restante: 100%
hace 16 horas, gothmog_es dijo:

@Cristian te lo confirmo ahora desde escritorio, la fuente de vuestro estilo no carga:

notfound.png

 

Aunque en la captura esté usando Stylus, lo mismo pasa sin addons ni plugins, que conste. Puedes comprobarlo en cualquier navegador con DevTools.

 

EDIT: captura de firefox en modo incógnito, sin plugins ni adblock de ningún tipo:

notfoundfox.png

 

 

Buenos días.

 

Sí, si. Ya lo vi ayer a la que se cambió la fuente y se lo pasé a quién lleva específicamente estas cosas. Al final, hay cosas como estas tan visibles que es fácil identificar qué puede estar fallando con una breve comprobación en modo debug o DevTools como bien citas.

 

Gracias.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yorick Brown Saitama

Publicado
vida restante: 75%

YO YA ME HABÍA ACOSTUMBRADO A NO TENER QUE DARLE A F5 PARA PUBLICAR MENSAJES, VAMOS PARA ATRÁS COMO LOS CANGREJOS.


Nwhofn7.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Sharpedo Yoyalodije

Publicado
vida restante: 75%

@Cristian, ¿te ha llegado el mensaje privado que te acabo de enviar? Tengo dudas porque me ha salido un formato diferente a lo de antes (es el primero que envio desde la migración) y no me aparece en mi bandeja de entrada (en esa "pestaña" cuando envias aunque la otra persona aún no la haya leido)?

 

De todas formas voy a probar otro de la forma traidicional (desde dentro de mi mensajero, a ver si me deja...) porque no tengo indicios que la hayas recibido


xhfwbAQ.gifçç==8~QuLmKlH.gif><<<<3MUjjStd.gif

 

"NUNCA CEDAS, NUNCA ABANDONES, NUNCA DESESPERES"

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Cristian Jack

Publicado
vida restante: 100%
hace 9 minutos, Sharpedo dijo:

@Cristian, ¿te ha llegado el mensaje privado que te acabo de enviar? Tengo dudas porque me ha salido un formato diferente a lo de antes (es el primero que envio desde la migración) y no me aparece en mi bandeja de entrada (en esa "pestaña" cuando envias aunque la otra persona aún no la haya leido)?

 

De todas formas voy a probar otro de la forma traidicional (desde dentro de mi mensajero, a ver si me deja...) porque no tengo indicios que la hayas recibido

 

Hola.

 

Sí, me ha llegado. Mañana lo intento abrir y atenderte.

 

Respecto al formato es diferente al que había antes. Ahora se basa en conversaciones más que el concepto de bandejas. Arriba te aparecerá si lo ha leído el destinatario o destinatarios porque en un mensaje privado puede haber más de 1 usuario agregado.

 

De todas maneras, no le hagáis mucho "caso" a lo que veis de símbolos y fuente porque es un error que surgió ayer por la tarde y se debe corregir.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Sharpedo Yoyalodije

Publicado
vida restante: 75%
Justo ahora, Cristian dijo:

 

Hola.

 

Sí, me ha llegado. Mañana lo intento abrir y atenderte.

 

Respecto al formato es diferente al que había antes. Ahora se basa en conversaciones más que el concepto de bandejas. Arriba te aparecerá si lo ha leído el destinatario o destinatarios porque en un mensaje privado puede haber más de 1 usuario agregado.

 

De todas maneras, no le hagáis mucho "caso" a lo que veis de símbolos y fuente porque es un error que surgió ayer por la tarde y se debe corregir.

 

Un saludo.

¿Los dos o solo uno?


xhfwbAQ.gifçç==8~QuLmKlH.gif><<<<3MUjjStd.gif

 

"NUNCA CEDAS, NUNCA ABANDONES, NUNCA DESESPERES"

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Cristian Jack

Publicado
vida restante: 100%
hace 11 minutos, Sharpedo dijo:

¿Los dos o solo uno?

 

Sólo uno de los dos. El último que has intentado te ha tenido que dar error porque tenía la bandeja colapsada. He vaciado unos pocos para hacer un poco de espacio. Si te parece, vuelve a enviar el último porque el primero que has enviado me ha llegado.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Sharpedo Yoyalodije

Publicado
vida restante: 75%
Justo ahora, Cristian dijo:

 

Sólo uno de los dos. El último que has intentado te ha tenido que dar error porque tenía la bandeja colapsada. He vaciado unos pocos para hacer un poco de espacio. Si te parece, vuelve a enviar el último porque el primero que has enviado me ha llegado.

 

Un saludo.

Ah, vale... como no sabía si el primero llegó (dando al icono bajo tu nick) el segundo usé uno que teníamos de antes para agregarlo porque a su misma vez no sabía como abrir uno aparte (... es demasiado lio o yo me complico demasiado, no se...)

 

Y, por otra parte, que los avisos cuando estás navegando a menos que no entres en tu propio perfil es imposible enterarse porque hasta que no me cayó el baneo no me enteré de nada (luego me tocó leerlos todos juntos, claro). Sería bueno que te apareciese como una "noficiación" mas


xhfwbAQ.gifçç==8~QuLmKlH.gif><<<<3MUjjStd.gif

 

"NUNCA CEDAS, NUNCA ABANDONES, NUNCA DESESPERES"

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Kwen Amaterasu

Publicado
vida restante: 75%

Mi historia de ficcion favorita el la de que el foro funciona bien


 

Almirante de la Mar Oceana

srnN59v.jpg

Spoiler

157027_s.gif

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gatoencerrao Corneria

Publicado
vida restante: 100%
Publicado (editado)

Habeis vuelto a cambiar la fuente a la original??

Justamente en ese mismo momento se me han vuelto a activar los iconos...

 

 

Edit:Y el guardando sigue ahí 

Editado por Gatoencerrao

OxwhvjU.gifAJ3kzRX.gif

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Cristian Jack

Publicado
vida restante: 100%

Buenos días.

 

Se ha restablecido el error que provocó el cambio de fuente y el que desaparecieran los iconos habituales del estilo de foro por cuadrados o iconos por defecto sin personalización.

 

La otra incidencia de "Guardando..." al enviar un mensaje, sigue su curso. No os preocupéis que estoy encima de ello.

 

Muchas gracias y disculpad las molestias.

 

Un saludo.

Like Like

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

beyako Tatsumaki

Publicado
vida restante: 100%

Al final como se soluciona lo del auto login?, cada vez que entro a la pagina me toca loguearme manualmente...


Un saludo de vuestro servidor Jiang Wei beyako.

n1ghtm4ret.png

905265.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

  • Crear nuevo...