Jump to content
  • Buscar en
    • Más opciones...
    Encontrar resultados que contengan...
    Encontrar resultados en...

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

Barras

Problema raro al acceder a hilos y subforos desde la versión móvil

Publicaciones recomendadas

Barras Tatsumaki

Publicado
vida restante: 100%
Hola,desde hace varios días me ocurre algo raro y molesto que no sé si es solo cosa mía (me extrañaría, porque no he tocado nada en el navegador...), o es algo que ocurre, pero nadie se ha percatado, o ha expuesto el problema. Se trata de que, al pinchar en un subforo/tema, accede a otro que no es el deseado. Por ejemplo, hay veces que intento acceder al subforo deportes, y lo que hace es entrar en off-topic; y con los temas igual. No es algo que me ocurra siempre, pero sí con frecuencia.


Lo mismo es algo que solo me ocurre a mí, pero es algo que me extraña, porque llevo navegando con el móvil por el foro desde hace tiempo y nunca he tenido este problema hasta hace unos días...

Firma-Meri.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Karolus (LOLOLOL)

Publicado
vida restante: 100%

Hola,desde hace varios días me ocurre algo raro y molesto que no sé si es solo cosa mía (me extrañaría, porque no he tocado nada en el navegador...), o es algo que ocurre, pero nadie se ha percatado, o ha expuesto el problema. Se trata de que, al pinchar en un subforo/tema, accede a otro que no es el deseado. Por ejemplo, hay veces que intento acceder al subforo deportes, y lo que hace es entrar en off-topic; y con los temas igual. No es algo que me ocurra siempre, pero sí con frecuencia.

 

 

Lo mismo es algo que solo me ocurre a mí, pero es algo que me extraña, porque llevo navegando con el móvil por el foro desde hace tiempo y nunca he tenido este problema hasta hace unos días...

 

Cuando cargue... esperate unos segundos mas. Me refiero a antes de darle. No entiendo cual es el motivo pero has de dejar que la pagina cargue entera por que lo hace como dos veces o algo así, si clickas muy rápido no estás clickando donde crees.


2Es9C7D.gif

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Barras Tatsumaki

Publicado
vida restante: 100%

 

Cuando cargue... esperate unos segundos mas. Me refiero a antes de darle. No entiendo cual es el motivo pero has de dejar que la pagina cargue entera por que lo hace como dos veces o algo así, si clickas muy rápido no estás clickando donde crees.

Había pensado eso, porque las veces que me ocurre es por ser rápido.

 

Aún así, creo que es algo que debería solucionarse, porque nunca antes me había ocurrido, y es un poco jodienda que ocurra por ser más o menos rápido a la hora de acceder a subforos y tal. Pero bueno, si no queda más remedio, tendré que esperar un poco más antes de clickar. X-D

 

 

Edito: Creo que no es exactamente a lo que te refieres. Sí que es verdad que, a veces tiene que cargar algunos elementos (sobre todo si la conexión es lenta), que pueden hacer que accedes al enlace de arriba o abajo, pero lo que me lleva ocurriendo es que accedo a enlaces que están muy distanciados, como son el de deportes y el off-topic, por eso lo he comentado en el primer post.

 

Aún así, me esperaré unos segundos siempre para ver si deja de ocurrirme.


Firma-Meri.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

  • Crear nuevo...