Jump to content
  • Buscar en
    • Más opciones...
    Encontrar resultados que contengan...
    Encontrar resultados en...

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

anakin90

No puedo poner una foto en mi perfil

Publicaciones recomendadas

anakin90 Yojimbo

Publicado
vida restante: 100%

Pues eso me disponía a cambiar la foto de mi perfil, borré la foto antigua, y ahora no puedo poner una nueva por más que lo intento.


 


En perfil del foro le doy a subir imagen, la sube pero no pasa nada, se queda el avatar en gris (he probado con distintas fotos).


 


Si lo intento desde Club Meristation me aparece mi foto antigua, le doy a eliminar y me sale este error:


An HTTP error 0 occurred.


 



yiXqJD0.gif

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

AdamJensenX Methuselah

Publicado
vida restante: 0%
Por absurdo y obvio que parezca,podría ser por el tamaño?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

anakin90 Yojimbo

Publicado
vida restante: 100%

Por absurdo y obvio que parezca,podría ser por el tamaño?

He probado varios tipos de imágenes (grandes y pequeñas) y no me funciona ninguna. Le doy a subir imagen, pero no pasa nada. Sigo teniendo el fondo predeterminado.


yiXqJD0.gif

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Cristian Michael de Santa

Publicado
vida restante: 100%

Pues eso me disponía a cambiar la foto de mi perfil, borré la foto antigua, y ahora no puedo poner una nueva por más que lo intento.

 

En perfil del foro le doy a subir imagen, la sube pero no pasa nada, se queda el avatar en gris (he probado con distintas fotos).

 

Si lo intento desde Club Meristation me aparece mi foto antigua, le doy a eliminar y me sale este error:

An HTTP error 0 occurred.

 

 

 

 

Buenos días.

 

No lo hagas desde perfil CLUB (Revista), sino desde el foro.

 

http://zonaforo.meri...om/user/648631/

 

1. Editar mi perfil

2. Configuración general de la cuenta

3. Cambiar mi foto

4. Seleccionar archivo.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

anakin90 Yojimbo

Publicado
vida restante: 100%

Buenos días.

 

No lo hagas desde perfil CLUB (Revista), sino desde el foro.

 

http://zonaforo.meri...om/user/648631/

 

1. Editar mi perfil

2. Configuración general de la cuenta

3. Cambiar mi foto

4. Seleccionar archivo.

 

Un saludo.

Gracias por la respuesta, pero eso mismo ya lo había intentado y no me ha funcionado

 

 

En la siguiente imágen se ve como selecciono una imagen para subirla (en este caso mi avatar anterior):

2uj10fr.png

 

33xwsqq.png

 

En esta otra lo que ocurre despúes de subirla, nótese que al lado del botón exáminar aparece el nombre del archivo, pero en ninguno de los dos cuadrados para la foto aparece (desconozco si tiene que aparecer en los dos o sólo en uno de ellos). Hago click en Hecho, para terminar el proceso, se cierra la ventana y no ocurre nada. Sigo sin avatar.

 

He probado con varias imágenes, incluído mi antiguo avatar (que supongo que si antes funcionaba ahora debería también) pero he obtenido siempre los mismos resultados.


yiXqJD0.gif

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Nisi NaTsía pa' matar

Publicado
vida restante: 100%

Vamos a volver a Mencionar a Cristian_360 para ver si puede arrojar algo más de luz



byM4Q0U.gifTwitter_logo20px.png

"La vida e una lenteja, o la toma o la deja"

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Cristian Michael de Santa

Publicado
vida restante: 100%

Gracias por la respuesta, pero eso mismo ya lo había intentado y no me ha funcionado

 

 

En la siguiente imágen se ve como selecciono una imagen para subirla (en este caso mi avatar anterior):

2uj10fr.png

 

33xwsqq.png

 

En esta otra lo que ocurre despúes de subirla, nótese que al lado del botón exáminar aparece el nombre del archivo, pero en ninguno de los dos cuadrados para la foto aparece (desconozco si tiene que aparecer en los dos o sólo en uno de ellos). Hago click en Hecho, para terminar el proceso, se cierra la ventana y no ocurre nada. Sigo sin avatar.

 

He probado con varias imágenes, incluído mi antiguo avatar (que supongo que si antes funcionaba ahora debería también) pero he obtenido siempre los mismos resultados.

 

Vamos a ir acotando el problema para ir descartando temas.

 

Veo que lo haces desde Mozilla Firefox. ¿Has probado por casualidad desde otro navegador (Opera, Internet Explorer o Google Chrome)? En caso negativo, ¿Podrías probarlo y decirme los resultados?

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

anakin90 Yojimbo

Publicado
vida restante: 100%

He probado a cargar imagen desde Chrome desde internet y me ha funcionado. Lo que sigue sin funcionar es subir una imagen propia (de hecho lo he intentado con la misma que tengo ahora mismo de avatar, por lo que problema de la foto lo es).



yiXqJD0.gif

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Cristian Michael de Santa

Publicado
vida restante: 100%

He probado a cargar imagen desde chrome desde internet y me ha funcionado. Lo que sigue sin funcionar es subir una imagen propia

 

De acuerdo. Cuando tenga un momento libre en horario laboral, probaré este recurso en el entorno de PRE (Preproducción) y en PRO (Dónde estamos ahora) a ver si hay algún problema con la subida en local.

 

De momento, al menos has podido recuperar y ponerte un avatar usando la alternativa de navegador.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

anakin90 Yojimbo

Publicado
vida restante: 100%

De acuerdo. Cuando tenga un momento libre en horario laboral, probaré este recurso en el entorno de PRE (Preproducción) y en PRO (Dónde estamos ahora) a ver si hay algún problema con la subida en local.

 

De momento, al menos has podido recuperar y ponerte un avatar usando la alternativa de navegador.

 

Un saludo.

He hecho alguna prueba más y lo de usar foto de internet me funciona también en Firefox (juraría que ayer no me funcionó, pero a lo mejor es que no use foto correcta), por lo que diría que el problema puede que esté en la subida de imágenes propias.


yiXqJD0.gif

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Cristian Michael de Santa

Publicado
vida restante: 100%

He hecho alguna prueba más y lo de usar foto de internet me funciona también en Firefox (juraría que ayer no me funcionó, pero a lo mejor es que no use foto correcta), por lo que diría que el problema puede que esté en la subida de imágenes propias.

 

Recibido, gracias por la información. Lo dicho, probaré e investigaré el recurso de subida desde host local a ver si tenemos algún problema a raíz de la actualización de versión de foros que realizamos esta misma semana.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

VSG Máscara de Majora

Publicado
vida restante: 100%

A mí también. Vaya, iba a cambiarlo y fuera.



tumblr_ovnjppNNVN1qey15po2_400.gif

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Neojamon Mascarón Rojo

Publicado
vida restante: 100%

Yo hoy mismo he intentado cambiarme el avatar, al recordar que no tengo ninguno, y no he podido ni siquiera ponerme mi antiguo avatar ni con Firefox ni con Internet Explorer.


Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

  • Contenido similar

    • Redrock 1929
      Si su firma también es relativa a los juegos, se vale poner igualmente a qué videojuego pertenece.
       
       
      En mi caso, si bien es una chica de anime, la imágen la tomé de una captura de pantalla de un videojuego llamado Mahou Shoujo Madoka Magica: The Battle Pentagram, que salió para PS Vita en 2013:
       
       
       
       
       
       
       
      Saludos.

    • Redrock 1929
      En el universo Marvel, Wakanda es un reino ficticio rico en materias primas. Foto: Archivo / EL UNIVERSAL.
       
       
       
       
      Fuente: https://www.eluniversal.com.mx/mundo/black-panther-wakanda-en-lista-de-socios-comerciales-de-eu
       
           
       
      Saludos.

    • ezulong
      Estuve las ultimas semanas viciando the witcher 3 como una campeona, debo tener unas 80 horas o asi pero el tema es que al llegar a la mision principal "Una hija de la vieja sangre" dentro del laboratorio de avallac'h al atravesar la puerta la cual salta la cinematica en la que aparece la elfa (la supuesta amante de avallac'h) en vez de saltar a la cinematica mi juego se congela tanto la imagen como el audio y segundos despues el juego se cierra.
      he intentado de todo pero no le veo solucion
      -Le he reinstalado los drivers de video por si las dudas
      -He bajado los graficos al minimo 
      -Volvi a un punto de guardado posterior a entrar en el laboratorio y medite mas de un dia,
      -Hice la mision de philipa y la de fringila vigo primero (me refiero que abandone la zona de la quest hice las otras y volvi)
      pero nada, haga lo que haga siempre que llegue a ese lugar en el que deberia saltar la cinematica el juego se congela y al rato se cierra.
      Apreciaria demasiado cualquier ayuda porque dejar el juego casi al final despues de tantas horas me mata 😧
      Gracias de antemano ❤️
    • Redrock 1929
      El día de hoy un bot ha reflotado un topic mío para hacer Spam:
       
       
      http://meristation.a.../topic/2954489/
       
       
      La última respuesta de ese thread fue hace 14 meses. Debería haberse cerrado hace tiempo, pero el topic seguía abierto.
       
       
      Existe un bug que hace que se puedan reflotar threads cerrados, aunque cuando quieres entrar al tema empieza a recargarse infinitamente y no te deja leer nada. Este bug es diferente, ya que puedes entrar con normalidad y seguir posteando en el mismo.
       
       
      Buscando topics viejos, me he dado cuenta que desde septiembre de 2018 el foro no archiva ningún thread viejo, se puede seguir posteando en ellos. Pongo algunos ejemplos:
       
       
      Mericonsolas:
      http://meristation.a.../topic/2952556/
       
      Off Topic:
      http://meristation.a.../topic/2952380/
       
      Deportes:
      http://meristation.a.../topic/2952605/
       
       
      Deberían revisar lo que está pasando.
       
       
      Saludos.
       

  • Crear nuevo...