Jump to content
  • Buscar en
    • Más opciones...
    Encontrar resultados que contengan...
    Encontrar resultados en...

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

Uzumiya

[Hilo Oficial] Un año intentando arreglar ordenadores

Publicaciones recomendadas

Gackt91 Charger

Publicado
vida restante: 100%
Hilo interesante, te lo has curado macho, si me permites una aportación en la parte de limpieza, cuando esteis limpiando los ventiladores, procurad, si giran, que sea siempre en su sentido y no en el contrario ya que podéis acabar con un ventilador inservible o con mucho ruido

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Tr3nKo Tank

Publicado
vida restante: 100%

 

1. Te recomendaría primero hacer pruebas con otros navegadores, actualizar flashplayer y drivers de audio y vídeo.

 

Con Firefox pasa lo mismo. Flashplayer está actualizado a la última versión (he probado a desactivarlo en chrome y volver a activarlo y nada). Los drivers de audio y video es lo último que me queda y supongo que acabará siendo de eso, aunque sea raro.

 

2. Mira las temperaturas lo primero, y segundo limpia ventiladores. Eso para lo primero. DE lo segundo, el disco duro si no recuerdo mal suena un poco a lata. De todas formas con la tapa abierta y la torre en la mesa si puedes enciende la corriente para localizar exactamente de qué punto viene el ruido.

 

Sin jugar las temperaturas de los ocho núcleos no pasan de los 20-30. Jugando se pueden poner perfectamente a 40-45. Y sí el sonido es a rayado, a como si la aguja se quedase pillada en algún sitio y no parase de leer ahí.

Esta semana cambiaré la pasta térmica a ver si el ruido del ventilador cesa.

 

la pasta térmica se recomienda una vez al año

Sí, te doy la razón. Editado.

 


Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Vampire Vincent TERRESTRIS VERITAS

Publicado
vida restante: 100%

javichu18: Panel de Control, administrador de dispositivos, adaptadores de pantalla.

 

Imagen Enviada

 

A ver si algun buen samaritano me ayuda.

Lee el hilo y sigue los pasos. He puesto un índice. No me seas perro X-D

 

Advanced SystemCare 7

TuneUp

SpaceSniffer

Si hacéis un tutorial o un manual aunque sea cutre con un par de pantallazos o algo estaría de puta madre para añadir al hilo principal.

 

Va para todos los que se animen a colaborar.

 

Advanced SystemCare 7 (realmente lo recomiento, incluso antes que el ccleaner o el tune up utilities)

 

Imagen Enviada

Imagen Enviada


nuevafirma.png

Mi PC: Intel i7 3770K @ 3,5-3.8 GHz,|Corsair Vengeance TX 750W/A power source | Nvidia Geforce Gtx 770 Ti 264bits 4gb| 16Gb Corsair Vengeance @1600Mhz | 1TB HDD 7500RPM Western Digital Caviar Blue | Samsung SyncMaster 933HD 19"| Windows 10 Pro x64

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo Bokerón Tingle

Publicado
vida restante: 100%
Necesito aiuda!!!:llora:

No me arranca W7, no se por qué. Enciendo el pc y va todo correcto hasta que tiene que arrancar y empieza desde el principio. Asi se puede tirar la hostia, pero no arranca.

Sale mi querido pantallazo azul :(( Lo enciendo con el disco de arranque de W7 y nada...

Gracias de antebraso :*

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Uzumiya Praise the Sun

Publicado
vida restante: 100%

Voy añadiendo cositas. Poc a poc.

 

Los drivers de audio y video es lo último que me queda y supongo que acabará siendo de eso, aunque sea raro.

 

Sin jugar las temperaturas de los ocho núcleos no pasan de los 20-30. Jugando se pueden poner perfectamente a 40-45. Y sí el sonido es a rayado, a como si la aguja se quedase pillada en algún sitio y no parase de leer ahí.

Esta semana cambiaré la pasta térmica a ver si el ruido del ventilador cesa.[/b]

 

Prueba con los drivers y nos comentas. Si no es eso ya por probar igual busca virus pero lo dudo, aunque cosas más raras he visto (una vez en el curro me tocó un virus que simulaba una tarjeta gráfica jodida X-D).

 

De lo otro, esas temperaturas son normales. Y si encima suena a rayado (yo lo llamo "a lata") es que tienes algún problema con el disco duro. Ten una copia de seguridad hecha por lo que pueda pasar...

 

Una vez tengas todo guardado ejecuta un CHKDSK. Te paso un enlace con información sobre como poder intentar arreglarlo: http://www.ehowenesp...uro-como_42500/

 

Yo te recomiendo únicamente el primer paso. Si tras el CHKDSK sigue igual... bueno, prueba los otros pasos si quieres pero solo si tienes el dinero a mano para ir a comprar un disco duro para reemplazarlo por lo que pueda pasar X-D

 

 

Uzumiya. He intentado con el Administrador de dispositivos, con ejecutar el comando dxdiag, con los programa Everest y Aida64, incluso he abierto la torre y mirado pero no me sale nada

 

He decir que formatee el ordenador totalmente hace un mes o asi.

 

Me parece raro de la hostia y aquí a distancia no se me ocurre como te puedo ayudar, lo siento.

 

pantallazo azul

Pantallazo fijo o aparece y se apaga?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo Bokerón Tingle

Publicado
vida restante: 100%
Pantallazo que dura mientras hace un volcado de memoria..... y zas!! se reinicia.

También tengo que decir que me meti en bios para que arrancara desde el ultimo punto que estuviera bien (por asi decirlo) y dice que no lo encuentra. No tiene un punto de referencia para arrancar y por eso se reinicia y no arranca.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

ifcl Sheikah

Publicado
vida restante: 100%
Yo tengo un problema, mi pc se reinicia.
Pero lo mas extraño es que solo pasa los primeros minutos después de prenderlo, ya se mientras carga windows o unos minutos después de haber cargado, después lo puedo usar por horas y no pasa nada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo Bokerón Tingle

Publicado
vida restante: 100%

Te deja iniciar en modo seguro?

 

Tampoco. Es más, muchas veces no funciona ni el teclado. Es como si no lo detectase...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Narrator BIG BOSS

Publicado
vida restante: 100%
Bueno, ya he arreglado la torre. Al final hice eso, lo formateé e hice una copia de seguridad. Ya está todo OK, ahora sólo me falta volcar la copia de seguridad.


PD: Tenía un portátil roto desde hace medio año y con la info del OP lo he arreglado, gracias shur.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Uzumiya Praise the Sun

Publicado
vida restante: 100%

Yo tengo un problema, mi pc se reinicia.

Pero lo mas extraño es que solo pasa los primeros minutos después de prenderlo, ya se mientras carga windows o unos minutos después de haber cargado, después lo puedo usar por horas y no pasa nada.

 

Revisa temperaturas. Si no es eso, mira si te da pantallazo azul y de qué. Pero vamos que vete preparando copia de seguridad.

 

Lo mismo para ti Yo Bokerón, copia de seguridad y a formatear.

 

Urdden, me alegro que se te hayan salvado los dos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Uzumiya Praise the Sun

Publicado
vida restante: 100%
Bueno esta noche pondré un manual de poner el adblock en los navegadores.

Si tenéis peticiones hacedlas, y si podéis ayudar ayudad, que sois unos vagos y así no se levanta el país.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

  • Crear nuevo...