Ir al contenido

publicidad

Foto

Problemas para proponer acuerdo en el mercadillo


Este tema ha sido archivado. Esto significa que no puedes responder en este tema.
22 respuestas en este tema

  • killerall

  • HARENA TIGRIS

  • vida restante: 100%
  • Registrado: 30 mar 2003
  • Mensajes: 2.956
#1

Escrito 30 mayo 2013 - 01:40

Buenas. No puedo proponer acuerdo en el mercadillo porque me sale el siguiente mensaje:

Código de sesión inválido.

Esto puede ser debido a que has seguido un enlace escrito por alguien que tenía otro código de sesión, o que tienes problemas con las cookies de tu navegador. Esto último podría ser un tema puntual o, si te ocurre con frecuencia, es probable que el espacio de ficheros temporales de tu navegador tenga algun componente en mal estado. Esto se podría solucionar borrando las cookies de tu navegador, vaciando el directorio de ficheros temporales (tanto del navegador como del sistema operativo), o bien reiniciando el equipo.

He hecho todo lo que indica y he probado a hacerlo tambien desde el movil. Alguna idea de lo que puede pasar?

Gracias!

  • Cristian

  • Administrators
  • Niko Bellic

  • vida restante: 100%
  • Registrado: 28 ene 2006
  • Mensajes: 59.790
#2

Escrito 30 mayo 2013 - 15:11

Incidencia resuelta. Por favor, ruego se reintente la operación. Si sigue sucediendo, infórmame de nuevo.

Gracias.

Un saludo.

#3

Escrito 30 mayo 2013 - 15:37

Incidencia resuelta. Por favor, ruego se reintente la operación. Si sigue sucediendo, infórmame de nuevo.

Gracias.

Un saludo.


A mi me sigue dando fallo al intentar votar.

Me aparece el mismo mensaje:

Error General
Código de sesión inválido.

Esto puede ser debido a que has seguido un enlace escrito por alguien que tenía otro código de sesión, o que tienes problemas con las cookies de tu navegador. Esto último podría ser un tema puntual o, si te ocurre con frecuencia, es probable que el espacio de ficheros temporales de tu navegador tenga algun componente en mal estado. Esto se podría solucionar borrando las cookies de tu navegador, vaciando el directorio de ficheros temporales (tanto del navegador como del sistema operativo), o bien reiniciando el equipo.

He borrado cookies y intendado diferentes navegadores pero no funciona.

Este es ek hilo de votación:

http://zonaforo.meri...092516.html?m=1

  • Ferreira

  • Aerondight

  • vida restante: 100%
  • Registrado: 19 jun 2007
  • Mensajes: 45.909
#4

Escrito 30 mayo 2013 - 17:28

Cristian a mi también me sigue dando error,no me deja anular ni formalizar acuerdos.

Faithferry.png


  • kloros

  • Ultima

  • vida restante: 100%
  • Registrado: 17 oct 2009
  • Mensajes: 2.809
#5

Escrito 30 mayo 2013 - 18:06

A mi me acaba de pasar exactamente lo mismo hace escasos minutos, que he tratado de proponer trato. Sale el mismo mensaje que ha posteado aquí el compañero. He borrado las cookies, pero ni por esas funciona.

Por otra parte, durante la mañana (en torno a las 11:30) he recibido en el correo varias notificaciones automáticas que me avisan que he recibido mp, pero al iniciar sesión en el foro para leerlos, se me indica que "no tienes mensajes sin leer", por lo que deduzco que algo raro pasa.

  • Cristian

  • Administrators
  • Niko Bellic

  • vida restante: 100%
  • Registrado: 28 ene 2006
  • Mensajes: 59.790
#6

Escrito 30 mayo 2013 - 19:18

Buenas tardes,

De acuerdo, revisaremos a fondo este problema.

En cuánto esté resuelto, os aviso.

Gracias.

Un saludo.

  • trew

  • Antediluvian

  • vida restante: 100%
  • Registrado: 15 feb 2011
  • Mensajes: 183
#7

Escrito 30 mayo 2013 - 21:57

Venía a postear este fallo pero veo que no soy el único. Bueno a esperar a que alguien encuentre una solución :)

  • killerall

  • HARENA TIGRIS

  • vida restante: 100%
  • Registrado: 30 mar 2003
  • Mensajes: 2.956
#8

Escrito 30 mayo 2013 - 22:05

Cristian360, persiste el fallo, y añado lo que dicen los compis de arriba, los MP llegan cuando quieren, como quieren, y si quieren. Me ha jodido vivo porque tengo ahora mismo 4 tratos pendientes, espero que lo solucioneis rápido, gracias de antemano.

#9

Escrito 30 mayo 2013 - 22:25

Cristian360, persiste el fallo, y añado lo que dicen los compis de arriba, los MP llegan cuando quieren, como quieren, y si quieren. Me ha jodido vivo porque tengo ahora mismo 4 tratos pendientes, espero que lo solucioneis rápido, gracias de antemano.


Correcto, es verdad me han respondido dos veces en un hilo y no me han llegado los avisos.

  • Whitsnak

  • GRANDIS SUPERNUS

  • vida restante: 100%
  • Registrado: 18 sep 2006
  • Mensajes: 23.109
#10

Escrito 31 mayo 2013 - 00:33

¿Todo esto tiene algo que ver con el cambio de los enlaces?

  • Cristian

  • Administrators
  • Niko Bellic

  • vida restante: 100%
  • Registrado: 28 ene 2006
  • Mensajes: 59.790
#11

Escrito 31 mayo 2013 - 07:46

Buenos días.

¿Todo esto tiene algo que ver con el cambio de los enlaces?


No estrictamente, pero son pequeños detalles que han surgido después de la subida a producción. Los iremos corrigiendo hasta que la respuesta y el comportamiento de los recursos que exponéis, vuelvan a funcionar correctamente.

  • Cristian

  • Administrators
  • Niko Bellic

  • vida restante: 100%
  • Registrado: 28 ene 2006
  • Mensajes: 59.790
#12

Escrito 31 mayo 2013 - 07:49

Cristian360, persiste el fallo, y añado lo que dicen los compis de arriba, los MP llegan cuando quieren, como quieren, y si quieren. Me ha jodido vivo porque tengo ahora mismo 4 tratos pendientes, espero que lo solucioneis rápido, gracias de antemano.


Acabo de probar el sistema de mensajería privada, y funciona correctamente. Es más, tengo mensajes privados de usuarios que me han enviado consultas/detalles por MP incluso de anoche.

De todas maneras, no os preocupéis. Revisaremos a nivel técnico si hay algún componente en los servidores que no esté haciendo su función correctamente. Al no haber error explícito (Los típicos internos de servidor), a veces es complicado lograr reproducir la incidencia para poder aplicar las medidas correctivas.

  • shulisimo

  • Son Goku

  • vida restante: 100%
  • Registrado: 09 sep 2009
  • Mensajes: 2.047
#13

Escrito 31 mayo 2013 - 07:57

Aqui a otro que le pasa, me lo pdrian solucionar??

gracias
Imagen Enviada

  • Cristian

  • Administrators
  • Niko Bellic

  • vida restante: 100%
  • Registrado: 28 ene 2006
  • Mensajes: 59.790
#14

Escrito 31 mayo 2013 - 08:19

Aqui a otro que le pasa, me lo pdrian solucionar??

gracias


Buenos días,

Como he manifestado unos mensajes más arriba, seguimos evaluando esta problemática. Trataremos de dejar operativo este recurso a la mayor brevedad posible.

Os informo cuando vuelva estar ONLINE.

Gracias por vuestra comprensión.

  • trew

  • Antediluvian

  • vida restante: 100%
  • Registrado: 15 feb 2011
  • Mensajes: 183
#15

Escrito 31 mayo 2013 - 16:06

Hola, venía a informar de que ya he podido enviar el formulario del mercadillo, por lo que parece estar solucionado :) Los demás deberíais probar si os deja hacer lo que os daba fallo o no.
Saludos.


Este tema ha sido archivado. Esto significa que no puedes responder en este tema.
publicidad