Jump to content
  • Buscar en
    • Más opciones...
    Encontrar resultados que contengan...
    Encontrar resultados en...

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

Pep

[M4 Oficial] Problemas de login.

Publicaciones recomendadas

acezam Ornstein y Smough

Publicado
vida restante: 100%
Recapitulemos los usuarios que han manifestado problemas con sus cuentas

Nueva cuenta - Cuenta anterior - Problema


[*:4255c4c07b] oOSetonOo -> Seton87 -> es un caso especial, ya que al pasar a Meri4 perdí las cookies que tenía grabadas con mi contraseña, pero, además de haberlas olvidado, no puedo enviarme un email para restablecer contraseña, ya que el email con el que estaba registrada esa cuenta ha caducado (una cuenta en Lycos.es, y Lycos ya no tiene ese dominio desde hace tiempo).

[*:4255c4c07b]alexsilla -> G1nT0 -> Fallo al hacer login y con la opción "olvidaste tu contraseña". Tampoco consigo entrar por blog.gamefilia. He borrado cookies, caché, etc y no hay manera.
Navegador: Chrome, Firefox y IE SOLUCIONADO

[*:4255c4c07b]ronny_2 -> ronny_1 -> me he creado esta cuenta por que no me deja loguearme de ninguna manera ni con recordar contraseña...
He probado con Safari y con Chrome y en ninguno funciona SOLUCIONADO

[*:4255c4c07b]new_atkras -> atkras -> Llevo desde que comenzó Meri4 sin poder logearme en la web (y tampoco desde Gamefilia.com): me sale el recuadro de contraseña en rojo como si no fuese correcto y la opción de recuperar contraseña no me manda el e-mail.
Internet Explorer y FireFox (no tengo ninguno más para probar).

[*:4255c4c07b]Ashtyr2 -> Ashtyr Mismo caso que el usuario anterior.

[*:4255c4c07b] WTF_9412 -> frank747_fantasy -> No me reconoce la contraseña ni puedo pasar el login desde Gamefilia.
Chrome SOLUCIONADO

[*:4255c4c07b] secret_julius2 -> secret_julius -> me dice que el nombre de usuario o contraseña no se reconoce y sale recuadrado en rojo el nombre de usuario. Tampoco me permite recuperar contraseña ni poniendo nombre de usuario ni email.
firefox, internet Explorer y Google chrome en Windows;

[*:4255c4c07b] mimimimi098 -> Nitro88 -> ni poniendo todas las contraseñas que me sé, ni dándole a "no recuerdo mi cotraseña", ni nada de nada, e intentado de todas las maneras recuperar mi cuenta desde que se inauguró M4.
Firefox

[*:4255c4c07b] Capadocio -> Nictuku -> Lo intento y me dice que el usuario o la contraseña están mal. Le doy a recuperar contraseña y pasa olímpicamente de mí, da igual cuántas veces lo intente, que nunca me envía nada.

[*:4255c4c07b]pistachos -> LeChUcK3069 -> Introduzco nombre y contraseña y me sale "Lo sentimos. No reconocemos el nombre de usuario o la contraseña"
Mozilla Firefox 11.0

[*:4255c4c07b]link_m4 -> link_360

[*:4255c4c07b]Ekirne -> Echeguren

[*:4255c4c07b]Iguodala -> ¿Ballin? ->

[*:4255c4c07b]DanteEvil24 -> DanteEvil


...Saludos...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Iguodala Neonate

Publicado
vida restante: 100%

Recapitulemos los usuarios que han manifestado problemas con sus cuentas

 

Nueva cuenta - Cuenta anterior - Problema

 

 

[*:511ce1068e]oOSetonOo -> Seton87 -> es un caso especial, ya que al pasar a Meri4 perdí las cookies que tenía grabadas con mi contraseña, pero, además de haberlas olvidado, no puedo enviarme un email para restablecer contraseña, ya que el email con el que estaba registrada esa cuenta ha caducado (una cuenta en Lycos.es, y Lycos ya no tiene ese dominio desde hace tiempo).

 

[*:511ce1068e]alexsilla -> G1nT0 -> Fallo al hacer login y con la opción "olvidaste tu contraseña". Tampoco consigo entrar por blog.gamefilia. He borrado cookies, caché, etc y no hay manera.

Navegador: Chrome, Firefox y IE SOLUCIONADO

 

[*:511ce1068e]ronny_2 -> ronny_1 -> me he creado esta cuenta por que no me deja loguearme de ninguna manera ni con recordar contraseña...

He probado con Safari y con Chrome y en ninguno funciona SOLUCIONADO

 

[*:511ce1068e]new_atkras -> atkras -> Llevo desde que comenzó Meri4 sin poder logearme en la web (y tampoco desde Gamefilia.com): me sale el recuadro de contraseña en rojo como si no fuese correcto y la opción de recuperar contraseña no me manda el e-mail.

Internet Explorer y FireFox (no tengo ninguno más para probar).

 

[*:511ce1068e]Ashtyr2 -> Ashtyr Mismo caso que el usuario anterior.

 

[*:511ce1068e]WTF_9412 -> frank747_fantasy -> No me reconoce la contraseña ni puedo pasar el login desde Gamefilia.

Chrome SOLUCIONADO

 

[*:511ce1068e]secret_julius2 -> secret_julius -> me dice que el nombre de usuario o contraseña no se reconoce y sale recuadrado en rojo el nombre de usuario. Tampoco me permite recuperar contraseña ni poniendo nombre de usuario ni email.

firefox, internet Explorer y Google chrome en Windows;

 

[*:511ce1068e]mimimimi098 -> Nitro88 -> ni poniendo todas las contraseñas que me sé, ni dándole a "no recuerdo mi cotraseña", ni nada de nada, e intentado de todas las maneras recuperar mi cuenta desde que se inauguró M4.

Firefox

 

[*:511ce1068e]Capadocio -> Nictuku -> Lo intento y me dice que el usuario o la contraseña están mal. Le doy a recuperar contraseña y pasa olímpicamente de mí, da igual cuántas veces lo intente, que nunca me envía nada.

 

[*:511ce1068e]pistachos -> LeChUcK3069 -> Introduzco nombre y contraseña y me sale "Lo sentimos. No reconocemos el nombre de usuario o la contraseña"

Mozilla Firefox 11.0

 

[*:511ce1068e]link_m4 -> link_360

 

[*:511ce1068e]Ekirne -> Echeguren

 

[*:511ce1068e]Iguodala -> Ballin -> Primero intento logearme normal y me dice que no reconoce mi contraseña, lo vuelvo a intentar y me dice que se ha excedido el numero de intentos. Me pasa tanto con firefox como con chrome.

 

[*:511ce1068e]DanteEvil24 -> DanteEvil

 

 

...Saludos...

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

momone Friede de la Llama Negra

Publicado
vida restante: 100%
Saludos:

Queria comentar un problema que he descubierto, y no se si a otros les pasa, pero a mi si: me logueo en meri, escribo algunos post, me salgo de meri, vuelvo a entrar, veo que esta vez no tengo que volver a loguearme, pero... hay un problema:

Cuando trato de enviar respuestas a algun post, me sale un mensaje de invalidez, impidiendome dejar posts.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

cacho_perro IGNIS EXCUBITOR

Publicado
vida restante: 100%

Saludos:

 

Queria comentar un problema que he descubierto, y no se si a otros les pasa, pero a mi si: me logueo en meri, escribo algunos post, me salgo de meri, vuelvo a entrar, veo que esta vez no tengo que volver a loguearme, pero... hay un problema:

 

Cuando trato de enviar respuestas a algun post, me sale un mensaje de invalidez, impidiendome dejar posts.

 

Exacto. Me recuerda el user y password, pero cuando voy a postear me dice sale el mítico "identificador de sesión invalido", por lo que tengo que desloguearme y entrar otra vez.

 

Uno empieza a estar un poco hasta los huevecillos ya. :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

pistachos Childrer

Publicado
vida restante: 100%

...

...

...

 

Para que cuoteas el tochaco si no respondes nada??

 

Saludos:

 

Queria comentar un problema que he descubierto, y no se si a otros les pasa, pero a mi si: me logueo en meri, escribo algunos post, me salgo de meri, vuelvo a entrar, veo que esta vez no tengo que volver a loguearme, pero... hay un problema:

 

Cuando trato de enviar respuestas a algun post, me sale un mensaje de invalidez, impidiendome dejar posts.

 

Si, a mi tambien me pasa. En fin, otro bug mas a arreglar.. Si yo trabajara en Meri creo que me pegaria un tiro xD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Biggoron Rey Vendrick

Publicado
vida restante: 100%
que hay que ir diciendo quien tiene problemas e ir arreglando usuario por usuario ?? :?

bueno pues nada,,, aquí uno que tiene que entrar la contraseña cada vez que entra a la web y muchas veces cuando voy a contestar un hilo me dice que tengo que especificar el hilo o algo así no recuerdo ,, otras veces me conecto y me dice que "no estoy autorizado para entrar en esta web"

bueno y cada dia cositas,,,

para mi la mas importante y que ha hecho que postee muchísimo menos es no poder acceder a los últimos hilos que participaste desde tu perfil , pero bueno ,, ya se lleva diciendo hace mas de un mes así que imagino que estarán los ingenieros de la nasa solucionándolo, esperemos que no se os acabe el uranio empobrecido para seguir haciendo tan majestuosa actualización .. o al menos que los encargados de hacerla no les pongan muchos deberes en el cole esta semana santa y puedan ponerse a ello X-D X-D X-D X-D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Iguodala Neonate

Publicado
vida restante: 100%

...

...

...

 

Para que cuoteas el tochaco si no respondes nada??

Porque no te compras unas gafas??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Tom_Bombadil Gwyn, Señor de la Ceniza

Publicado
vida restante: 100%
LOL, esta web es una chapuza de principio a fin. No hay por donde cogerla.

Hoy me salta con lo de identificación de sesión inválida no sé que más rollos... además de ser el diseño del foro igual de cutre que el de meri 3 (a que esperáis para meter más resolucion en el ancho de la página y no tener que usar scripts?), hay menos características: como han dicho antes, no se puede acceder a tus últimos mensajes u otra más, no puedes buscar mensajes dentro un post y esto venía muy bien en los posts largos.

P.D.: a ver si me manda este mensaje. Rezo a los dioses de meristation...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

acezam Ornstein y Smough

Publicado
vida restante: 100%

...

...

...

 

Para que cuoteas el tochaco si no respondes nada??

Se estaba agregando él y el problema que presenta con el loging, a demás de confirmar el nick anterior del cual tenía dudas si era ese

 

...Saludos...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

macgoldenof2 Childrer

Publicado
vida restante: 100%
Esto de Meri4 ya roza lo esperpéntico. Que tenga problemas de login los primeros días, era hasta gracioso :lol:, que continuaran los días siguientes ya era de pura vergüenza, pero que me haya tenido que crear otra cuenta para postear ya me ha tocado mucho los huevos. Antes como mínimo podía hacer lo del correo de olvidar contraseña, pero es que ahora ni eso

Lo he probado desde el Opera de mi Android, desde el Opera de mi portátil y desde el Firefox del Linux de la universidad y nada de nada. Y no lo he probado en el ordenador de sobremesa en casa, porque justamente estos días no tengo Internet en casa :|

Evidentemente soy macgoldenof, a ver si arregláis esta chapuza de una vez por todas, porque no es ni medio normal que después de tantos días todavía haya problemas de este calibre.

I used to be macgoldenof, but then I took a Meri4 in the login

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

El_Peto Acá te dejo mis boinas. Viva el Betis

Publicado
vida restante: 100%
es desesperante

s6n1uf8.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

pistachos Childrer

Publicado
vida restante: 100%

...

...

...

 

Para que cuoteas el tochaco si no respondes nada??

Porque no te compras unas gafas??

 

Porque no las necesito, gracias por tu interes. Por cierto, el porque de tu pregunta deberia ir separado, tal que asi: por qué no...?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Frizick Gran Lobo Sif

Publicado
vida restante: 100%

Saludos:

 

Queria comentar un problema que he descubierto, y no se si a otros les pasa, pero a mi si: me logueo en meri, escribo algunos post, me salgo de meri, vuelvo a entrar, veo que esta vez no tengo que volver a loguearme, pero... hay un problema:

 

Cuando trato de enviar respuestas a algun post, me sale un mensaje de invalidez, impidiendome dejar posts.

 

Si, a mi tambien me pasa. En fin, otro bug mas a arreglar.. Si yo trabajara en Meri creo que me pegaria un tiro xD

 

A mi también me ha pasado hoy, no pude postear en todo el dia, me saltaba siempre lo de "identificador de sesión inválido".

 

Además si le daba a desconectar sesión me saltaba otro error: "Error 404: Access Denied"

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Leon_K PRAESIDIUM VIGILO

Publicado
vida restante: 100%
A mí me pasa lo que a muchos, antes no me recordaba el login cuando pasaban unas horas pero es que ahora me lo recuerda y cuando voy a postear me pone que no existe ni mi usuario ni el post donde comento y la única solución es desconectar y volver a loguear... vamos un coñazo.

Por no decir que me da miedo editar mis posts oficiales por miedo a que "desaparezcan temporalmente"

En fin, la verdad es que esto de loguearse continuamente me está cortando muuuuuuucho el rollo y posteo mucho menos, espero que se solucione pronto, porque vaya...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Abigor2 HARENA TIGRIS

Publicado
vida restante: 100%
Me cuesta horrores logearme.

Ahora lo estoy por casualidad, pero en cuanto cierre sesión puede que no pueda volver a entrar hasta dentro de una semana. El motivo es que no recibo ningún mail de "olvidaste la contraseña". Incluso me cree un nick nuevo (Homo Hipotecus, para que se me tenga en cuenta y no se me tache de multinick) para denunciar la situación, pero no he podido activar la cuenta por que el mail no llega jamás.

Desconozco si esto es un error de fácil solución, pero es muy urgente que arregléis los problemas de login. Tengo una cuenta de 7 años y no me gustaría tener que abandonar el foro, por logearme "cuando me toca la lotería" cada 4 ó 5 días. Así no se puede estar a gusto. Me ha costado casi una semana logearme para poder escribir este mensaje.

Saludos y arreglad esto, que os está haciendo perder muchísimos foreros históricos

thump_1648952abbbb.jpg
 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Crear nuevo...