Jump to content
  • Buscar en
    • Más opciones...
    Encontrar resultados que contengan...
    Encontrar resultados en...

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

Pep

[M4 Oficial] Problemas de login.

Publicaciones recomendadas

RIKI_DS ZEUS

Publicado
vida restante: 100%
Cierto, ya puedo entrar bien.

Gracias por avisar Cristian.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

YonkiE Stinger

Publicado
vida restante: 100%

Para "logearme" en el foro es un poco al azar.

A ver, a veces funciona y a veces me sale este mensaje:

HTTP Error 403 - Access denied

Usted no está autorizado para visitar esta página

Sin embargo, si entro a la página de Mericonsolas puedo logearme sin problemas.

Navegador: Safari

Fecha/hora: 05/15/2012 / 11:30 am

 

El error 403 ya no te debería volver a suceder. ¿Te importa comprobarlo?

 

A mí me acaba de dar el error otra vez hace un segundo. Llevo más de una hora sin poder conectarme de ninguna forma. Con la opción para conectar metía nick y contraseña y no pasaba nada, con recordarme contraseña no me enviaba el email, he probado a registrarme de nuevo y al seguir el enlace del correo me ha saltado error. Aún borrando cookies, nada. He probado en Chrome y me ha funcionado y, automáticamente, he vuelto a probar en Firefox de nuevo y ya he conseguido entrar (tras el 403).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Cristian Ron Jakowsky

Publicado
vida restante: 100%
YonkiE

Sobre las 16h y durante un ratito, hemos realizado unos cambios que impedían momentáneamente el login. Pero ya está operativo de nuevo sin problemas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

YonkiE Stinger

Publicado
vida restante: 100%
Bueno, pero el error 403, como ya he dicho, me ha vuelto a saltar, aunque me haya dejado entrar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Cristian Ron Jakowsky

Publicado
vida restante: 100%

Bueno, pero el error 403, como ya he dicho, me ha vuelto a saltar, aunque me haya dejado entrar.

 

Entiendo.

 

No obstante, eso ya es otro detalle dentro del pack/recurso del login, que habrá que seguir puliendo si todavía os va saliendo aleatoriamente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

chiquiza Trine

Publicado
vida restante: 25%

Para "logearme" en el foro es un poco al azar.

A ver, a veces funciona y a veces me sale este mensaje:

HTTP Error 403 - Access denied

Usted no está autorizado para visitar esta página

Sin embargo, si entro a la página de Mericonsolas puedo logearme sin problemas.

Navegador: Safari

Fecha/hora: 05/15/2012 / 11:30 am

 

El error 403 ya no te debería volver a suceder. ¿Te importa comprobarlo?

 

Gracias por la respuesta. Correcto. Ya no sale el mensaje. Ahora simplemente me deja conectar cuando se le da la gana. Llevo 30 minutos tratando de enviar este mensaje porque cada vez que le doy enviar me desconecta y para volverme a conectar es un martirio....



Solo Halo sigue causando tanto escozor

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

new_atkras Humano

Publicado
vida restante: 100%
Me he creado esta nueva cuenta para pedir ayuda a mi problema de login. Llevo desde que comenzó Meri4 sin poder logearme en la web (y tampoco desde Gamefilia.com): me sale el recuadro de contraseña en rojo como si no fuese correcto y la opción de recuperar contraseña no me manda el e-mail.
Mi cuenta original es atkras y me gustaría recuperarla sobretodo por los votos del mercadillo.
¿Podéis ayudarme?

Proceso: No me puedo logear con mi cuenta original como si los datos fuesen incorrectos, y no me mandan el e-mail al intentar recuperar mi contraseña.
Navegador: Internet Explorer y FireFox (no tengo ninguno más para probar).
Fecha y Hora: Nunca ha funcionado, desde la puesta en marcha de Meri4.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ashtyr2 Humano

Publicado
vida restante: 100%

Me he creado esta nueva cuenta para pedir ayuda a mi problema de login. Llevo desde que comenzó Meri4 sin poder logearme en la web (y tampoco desde Gamefilia.com): me sale el recuadro de contraseña en rojo como si no fuese correcto y la opción de recuperar contraseña no me manda el e-mail.

Mi cuenta original es atkras y me gustaría recuperarla sobretodo por los votos del mercadillo.

¿Podéis ayudarme?

 

Proceso: No me puedo logear con mi cuenta original como si los datos fuesen incorrectos, y no me mandan el e-mail al intentar recuperar mi contraseña.

Navegador: Internet Explorer y FireFox (no tengo ninguno más para probar).

Fecha y Hora: Nunca ha funcionado, desde la puesta en marcha de Meri4.

 

Mismo caso, pero a mi si me fue una unica vez hace ya muuuuchos dias, por lo demas identico en todo

 

 

Mi nick Ashtyr

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

chiquiza Trine

Publicado
vida restante: 25%
Otro par de mensajes que me han salido:

Este en rojo y tal:

SECURITY ALERT!

You previously logged in to this site and checked the Remember me box. At that time, this site stored a "login cookie" on your web browser that it uses to identify you each time you return. However, the login cookie that your browser just provided is incorrect. One possible cause of this error is that your web browser cookies have been stolen and used by someone else to impersonate you at this site.

As a precaution, we logged out all of your current sessions and deactivated all your remembered logins to this site. You can log in again now.



Not Found

The requested URL /foros/user/98617 was not found on this server.

Browser: Safari.
Fecha y hora: 05/16/2012 14:51



Solo Halo sigue causando tanto escozor

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

meeedido Genos

Publicado
vida restante: 100%
Yo hasta que no borre las cookies no pude loguearme...
Ahora no se me guarda el login aunque ponga que me lo recuerde, cada poco rato que entro al foro estoy deslogueado y cuando voy a responder a un tema me envian al login, me logueo y me dice que no se encuentra la id del tema o algo asi y tengo que volver a buscarlo y es un poco coñazo.

mtKYioC.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

WTF_9412 Humano

Publicado
vida restante: 100%
Buenas, he tenido que crearme esta cuenta para reportar un problema con mi login (mi cuenta original es frank747_fantasy)...

Problema: No me reconoce la contraseña ni puedo pasar el login desde Gamefilia.

Navegador: Chrome 17

Fecha: Hoy 17 de marzo después de las 16.30 horario colombiano.

P.D.: Cuando sirva mi cuenta habitual pido la cancelación de esta :)

Saludos!! :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

secret_julius2 Neonate

Publicado
vida restante: 75%
Yo he tenido que hacerme esta cuenta temporal ante la imposibilidad de conectarme con la principal. Soy totalmente incapaz de logearme ya que me dice que el nombre de usuario o contraseña no se reconoce y sale recuadrado en rojo el nombre de usuario. Tampoco me permite recuperar contraseña ni poniendo nombre de usuario ni email.

Navegadores en los que he probado a logearme son: firefox, internet Explorer y Google chrome en Windows; Google chrome en Ubunfu; Safari en iOS (desde donde escribo ahora y se ve fatal, por cierto); y opera mini y dolphin browser HD en android. Es decir: desde todos los navegadores que he probado, borrando cache y cookies, es como si me hubieseis eliminado la cuenta

Yo solía ser un meriforero llamado secret_julius pero entonces me disparó un Meri4 al login

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

momone Friede de la Llama Negra

Publicado
vida restante: 100%
Al fin he podido acceder desde mi casa con el Internet Explorer... pero tecleando mi antigua contraseña, y no la nueva con la que tenia que acceder en el curro via Firefox.

No es que sea una solucion, pero vamos, es de cachondeo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

carca Vegeta

Publicado
vida restante: 100%
mancheta sigue sin poder conectarse por el login

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

G1nT0 Tingle

Publicado
vida restante: 100%

Proceso: Mi nick original es G1nT0. Fallo al hacer login y con la opción "olvidaste tu contraseña". Tampoco consigo entrar por blog.gamefilia. He borrado cookies, caché, etc y no hay manera.

Navegador: Chrome, Firefox y IE

Fecha y Hora: No funciona nunca.

 

Parece que ya puedo entrar a mi cuenta con normalidad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

  • Crear nuevo...