Jump to content
  • Buscar en
    • Más opciones...
    Encontrar resultados que contengan...
    Encontrar resultados en...

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

Pep

[M4 Oficial] Problemas de login.

Publicaciones recomendadas

alexsilla Humano

Publicado
vida restante: 100%
Proceso: Mi nick original es G1nT0. Fallo al hacer login y con la opción "olvidaste tu contraseña". Tampoco consigo entrar por blog.gamefilia. He borrado cookies, caché, etc y no hay manera.
Navegador: Chrome, Firefox y IE
Fecha y Hora: No funciona nunca.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Sonic_Stark Odin

Publicado
vida restante: 100%
Nada que esto no va ni queriendo. He borrado coockies caches y historias varias y no recuerda nunca la contraseña. Hay que loguearse siempre. Es lamentable...

Uso Chrome

"Era una noche de invierno donde reinaba el silencio, se abria paso una dulce melodia, era el silbido de un viejo vagabundo, y yo le pregunté: -Que silba viejo vagabundo?¿ Y el me contestó: Silbo música, silbo mi vida"

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

juanguifrog Ultima

Publicado
vida restante: 100%
De entre todos los fallos el que mas me ha chocado es que no me descarga el meripodcast al iTunes.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

DarkBlade69 Hunter

Publicado
vida restante: 100%
Hoy me ha tardado un poco más de la cuenta en loguear, se quedaba cargando al clickar en 'Conectar'. ¿Ha pasado algo o era sólo algo puntual?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

DC the One Slice of Life

Publicado
vida restante: 100%
Hoy ha sido la primera vez que ya he podido hacer el Login correctamente, sin el 'Error 403'

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pep Ornstein y Smough

Publicado
vida restante: 100%

Nada que esto no va ni queriendo. He borrado coockies caches y historias varias y no recuerda nunca la contraseña. Hay que loguearse siempre. Es lamentable...

 

Uso Chrome

 

Insisto, que no te recuerde es un bug conocido que no sólo te afecta a tí, le afecta a todo el mundo.


Vivo jugando. Échame una mano, pon Meri en tu whitelist del Adblocker si usas uno. Gracias de antebrazo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pep Ornstein y Smough

Publicado
vida restante: 100%

Para "logearme" en el foro es un poco al azar.

A ver, a veces funciona y a veces me sale este mensaje:

HTTP Error 403 - Access denied

Usted no está autorizado para visitar esta página

Sin embargo, si entro a la página de Mericonsolas puedo logearme sin problemas.

Navegador: Safari

Fecha/hora: 05/15/2012 / 11:30 am

 

El error 403 ya no te debería volver a suceder. ¿Te importa comprobarlo?


Vivo jugando. Échame una mano, pon Meri en tu whitelist del Adblocker si usas uno. Gracias de antebrazo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

MaTRiCKaGE IGNIS EXCUBITOR

Publicado
vida restante: 100%

Para "logearme" en el foro es un poco al azar.

A ver, a veces funciona y a veces me sale este mensaje:

HTTP Error 403 - Access denied

Usted no está autorizado para visitar esta página

Sin embargo, si entro a la página de Mericonsolas puedo logearme sin problemas.

Navegador: Safari

Fecha/hora: 05/15/2012 / 11:30 am

 

El error 403 ya no te debería volver a suceder. ¿Te importa comprobarlo?

 

Yo confirmo que ya no me sale el error 403 al loguearme, desde esta mañana.

 

Chrome.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Sonic_Stark Odin

Publicado
vida restante: 100%

Nada que esto no va ni queriendo. He borrado coockies caches y historias varias y no recuerda nunca la contraseña. Hay que loguearse siempre. Es lamentable...

 

Uso Chrome

 

Insisto, que no te recuerde es un bug conocido que no sólo te afecta a tí, le afecta a todo el mundo.

 

Pues por eso mismo es lamentable...

 

Que a casi 3 semanas sigamos igual y un bug de mierda aún no esté solucionado


"Era una noche de invierno donde reinaba el silencio, se abria paso una dulce melodia, era el silbido de un viejo vagabundo, y yo le pregunté: -Que silba viejo vagabundo?¿ Y el me contestó: Silbo música, silbo mi vida"

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

evo_20 TERRESTRIS VERITAS

Publicado
vida restante: 100%
ami ahora no se por que ya no me deja ver los temas que tengo abiertos, asta ayer iva todo muy bien pero ahroa an desaparecido donde salian antes (perfil- perfil del foro- y abajo te salian) y ahora no me salen, y si le doy a temas abiertos por mi solo se ven los antiguos los nuevos no.

Haber si podeis solucionar esto!

saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

CHTUKIS Jockey

Publicado
vida restante: 100%

Pues mi problema con el login es que no puedo logearme de forma normal, ni por el metodo de "olvidaste tu contraseña" en ambas opciones el recuadro se queda blanco con el borde en rojo.

 

La unica forma que tengo de entrar es haciendolo desde Gamefilia.

 

Proceso: Pinchar en Conectarse / poner el nick / poner el password. (no funciona), "olvidaste tu contraseña" (no funciona) / Entrar en gamefilia, poner el nick, poner el password y pinchar en "zonaforo" (funciona)

 

Navegador: Google Chrome

 

Fecha/hora: 15 de Mayo de 2012 / 18:56

 

Esto mismo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Tenkho Majin Boo

Publicado
vida restante: 100%
Pues cuando te metes al foro sin estar logeado y quieres responder a algo que te apetece, te sale, la paginita para hacer login, pero luego te sale otra pagina que te dice que "tienes" que seleccionar un tema para contestar".

Pasa con Mozilla Firefox, y siempre desde que cambiaisteis la pagina.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

ronny_2 Humano

Publicado
vida restante: 100%
Mi usuario original es ronny_1 me he creado esta cuenta por que no me deja loguearme de ninguna manera ni con recordar contraseña...

Meto mi nick mi contraseña no me da ningún tipo de aviso y me lleva a la pagina que estaba pero sin estar registrado, si le doy a responder tema lo mismo, me dice lo de "debes seleccionar un tema para responder" pero no estoy conectado.

He probado con Safari y con Chrome y en ninguno funciona

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

ronny_1 Sir Alonne

Publicado
vida restante: 100%

Mi usuario original es ronny_1 me he creado esta cuenta por que no me deja loguearme de ninguna manera ni con recordar contraseña...

 

Meto mi nick mi contraseña no me da ningún tipo de aviso y me lleva a la pagina que estaba pero sin estar registrado, si le doy a responder tema lo mismo, me dice lo de "debes seleccionar un tema para responder" pero no estoy conectado.

 

He probado con Safari y con Chrome y en ninguno funciona

 

Ahora si me ha dejado... :S

 

Cosas mas raras pasan en este foro...


Pt4n5Qj.jpg

Vendo: Driving Force GT, 6GB(3x2GB) Ram DD3, NoteBook Toshiba

ZnEFRYS.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Cristian Ron Jakowsky

Publicado
vida restante: 100%
Hemos tenido un instante que se han realizado unos cambios en la infraestructura que ha impedido el login de usuarios en sesión. De ahí al error.

Ya vuelve a funcionar con total normalidad :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

  • Crear nuevo...