Jump to content
  • Buscar en
    • Más opciones...
    Encontrar resultados que contengan...
    Encontrar resultados en...

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

caulk

Res: [M4] Bugs no prioritarios en general.

Publicaciones recomendadas

sopa de tiburon Ornstein y Smough

Publicado
vida restante: 100%

por favor me ha vuelto a pasar y esta vez el mensaje era aun más largo y me he tirado mucho rato haciendolo, alguien sabe como solucionar

 

Error 503 Service Unavailable

 

Service Unavailable

Guru Meditation:

 

XID: 1428608055

 

Varnish cache server

es que es ya de lastima,yo tan tranquilo, redactando el mensaje y ahora esto he probado a logearme/deslegearme, más lo del otro dia, ya no se que hacer, por favor, ayuda.

 

GRACIAS

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

sopa de tiburon Ornstein y Smough

Publicado
vida restante: 100%

perdonad pero ahora este error como se soluciona:

Internal Server Error - Write

The server encountered an internal error or misconfiguration and was unable to complete your request.

 

Reference #4.27497b5c.1341658811.436025b1

no me deja escribir en el foro ni mensajes cortos ni largos.

 

utilizo firefox y chrome.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

DC the One Slice of Life

Publicado
vida restante: 100%

...

 

¿Has borrado las Cookies y el historial de Meri en los navegadores?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

sopa de tiburon Ornstein y Smough

Publicado
vida restante: 100%
si lo hago siempre, yo nunca guardo las cookies, y me aseguro manualmente tambien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

sopa de tiburon Ornstein y Smough

Publicado
vida restante: 100%
Vale creo que he descubierto el problema, el foro no soporta mensajes largos, o quotear textos largos o poner textos largos en destripe, no lo soporta creo que ese es el fallo. Asi que a partir de ahora solo mensajes cortos y los largos los troceamos o ponemos enlaces a esos textos y solucionado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Fr90gb Genos

Publicado
vida restante: 100%
A mi cada vez que posteo me sale que el tema o mensaje no existe, y si tiro hacia atras, el mensaje aparece posteado, es un engorro. Que tengo que hacer? Utilizo Chrome, he borrado cockies y todo eso,,

Hasta la puta poya de la lacra de gente del puto foro, os estáis cargando lo que esto fue, lo habéis mandado todo a la mierda, ya no sois ni flanders, os la suda todo, y utilizáis el dedito para todo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ferreira El Jefe de Pep

Publicado
vida restante: 100%

A mi cada vez que posteo me sale que el tema o mensaje no existe, y si tiro hacia atras, el mensaje aparece posteado, es un engorro. Que tengo que hacer? Utilizo Chrome, he borrado cockies y todo eso,,

 

A mi me pasa cuando le doy a ver mi mensaje muy rápidamente después de darle a enviar;pulso F5 y listo,aparece mi mensaje posteado.

 

Yo uso Opera de navegador.


Faithferry.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

DC the One Slice of Life

Publicado
vida restante: 100%
A mi lo de "el tema no existe" me ocurre de forma intermitente, a veces si, otras no.

Utilizo Firefox, por lo que no creo que sea por el navegador.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Dr Vogler Magus

Publicado
vida restante: 100%
No sé si ya se ha comentado, pero el caso es que me sale esto tanto en Firefox como en Chrome:

Imagen Enviada

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

mike078 Tingle

Publicado
vida restante: 100%
Me sale una barra blanca, en la parte de arriba, cuando entro a la revista...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

sopa de tiburon Ornstein y Smough

Publicado
vida restante: 100%
Me sigue pasando lo de los mensajes largos y los quotes con varios parrafos no me deja postearlos alguna solucion?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

wario_F PRAESIDIUM VIGILO

Publicado
vida restante: 0%
Me vuelve a pasar lo de sesion invalida para escribir,y no me deja contestar a los privados :S

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Jex04_Gaditano Ender de MeriKartStation

Publicado
vida restante: 100%
Han salido un monton de usuarios con un monton de mensajes (Foto hecha por Sky Zero).

Imagen Enviada

En todo caso ya lo estoy solucionando con el truco de entrar en su perfil del foro y salir.

Eso si, eran como unos 30 foreros y casi todos con 0 mensajes reales. Asi que no habra sido el bug de editar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

zomm444 Humano

Publicado
vida restante: 100%
¿Cuando vais a implementar de nuevo la busqueda avanzada que había antes? Podías buscar por plataforma, año, ordenar por nota, etc. Lo mejor que tenía la web y lo quitáis...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Guest
Este tema está cerrado a nuevas respuestas.

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

  • Crear nuevo...