Ir al contenido

publicidad

Foto

Placa Asus Rampage 2 Extreme SOCKET 1366+ I7 920 2.66GHz 8MB LGA1366 DO SLBEJ


Este tema ha sido archivado. Esto significa que no puedes responder en este tema.
171 respuestas en este tema

  • link_m4

  • Palidor

  • vida restante: 100%
  • Registrado: 27 mar 2012
  • Mensajes: 932
  • Reputación Mercadillo:
    Positivo  30 votos positivos
    Negativo  0 votos negativos
#16

Escrito 05 mayo 2012 - 14:52

Me alegro que todo llegase bien y funcionando a la perfección.
Saludos y disfruta de la placa y el micro que son una pasada si quieres hacer OC.


Como veo que no quieres responderme el privado te lo dejo por aqui,te pido por favor que me des una solucion al problema de la placa,puesto que como ya te comento por privado no funciona,me da fallos desde los pocos dias de montarla,se congela windows,se reinicia sola ectect,ahora mismo llevo sin ordenador dos dias,puesto que fui a arrancar el pc y no hace señal alguna de arranque,se iluminan los logos y demas pero no arranca,y es 100% de la placa puesto que lo he testeado con todo,desarmandola, montandola, quitandole la pila,y probando con distintos componentes,memorias ect y ni por esas arranca,creo que dado el dineral que costo y los problemas que me esta dando debes reconsiderar la venta.

espero tu respuesta,un saludo.

  • ZULUNEITOR

  • Anima

  • vida restante: 100%
  • Registrado: 01 ago 2008
  • Mensajes: 352
  • Reputación Mercadillo:
    Positivo  6 votos positivos
    Negativo  0 votos negativos
#17

Escrito 12 mayo 2012 - 11:09

Disculpa por responder mas tarde, pero no accedí al foro antes.

Ya te he respondido por privado y espero que de no responder mas es que se ha solucionado el problema.

Saludos.

  • link_m4

  • Palidor

  • vida restante: 100%
  • Registrado: 27 mar 2012
  • Mensajes: 932
  • Reputación Mercadillo:
    Positivo  30 votos positivos
    Negativo  0 votos negativos
#18

Escrito 13 mayo 2012 - 21:08

Como te comento,la placa ir va bien,pero sia desconecto de la corriente se pyede tirar dos dias sin funcionar hasta que le da por volver a arrancar,y no puedo estar en ese plan,a espensas de que no se vaya la luz o no desconecte la fuente por miedo a estar dos dias sin ordenador,lo he probado todo,fuente,ram,micro,pila de la bios...de todo,y basta con eso,dejarla sin corriente para que falle.....cuando arranca no hay problema,hasta estoy contento con el rendimiento,pero como te digo falla eso,cuanto da asus de garantia??? Un saludo.

  • ZULUNEITOR

  • Anima

  • vida restante: 100%
  • Registrado: 01 ago 2008
  • Mensajes: 352
  • Reputación Mercadillo:
    Positivo  6 votos positivos
    Negativo  0 votos negativos
#19

Escrito 14 mayo 2012 - 00:28

Como te dije todo lo envié en perfecto funcionamiento, de hecho las placas o van o no van , pero eso tan raro no.

Las placas base si están mal , nada mas testearla el primer día lo hubieses visto y hubiera salido el problema.

Saludos.

  • link_m4

  • Palidor

  • vida restante: 100%
  • Registrado: 27 mar 2012
  • Mensajes: 932
  • Reputación Mercadillo:
    Positivo  30 votos positivos
    Negativo  0 votos negativos
#20

Escrito 14 mayo 2012 - 00:47

que no compañero,que tu me la podrías haber enviado en perfectas condiciones,pero las placas pueden joderse por su funcionamiento, de echo esta,te cueste o no comprenderlo estaba ua jodida cuando me llego,no es normal lo que le pasa,una placa en buen estado no deja de funcionar dos dias cuando le cortas la corriente,yo paso de estar peleandome para que funcione porque no tengo tiempo,me siento estafado,puesto que he pagado por un articulo y no me ha durado ni un mes siquiera,ademas que como te he dicho en reiteradas ocasiones se me reiniciaba, asi por las buenas, y mis coimponentes estan perfectos puesto que los tenia con mi otro equipo y funcionan perfectamente,lo siento pero no me voy a quedar una placa con problemas,si se me jode al año pues mira,pero UN MES? NO....lo siento pero endiñasela a otro, y voy a hacer lo que sea por no quedarmela, puesto que es un dinero considerable y me da fallos dia si dia tambien.

  • aresrey

  • Elder

  • vida restante: 100%
  • Registrado: 07 dic 2007
  • Mensajes: 109
  • Reputación Mercadillo:
    Positivo  0 votos positivos
    Negativo  0 votos negativos
#21

Escrito 14 mayo 2012 - 01:25

Perdon por meterme donde no mellaman, pero si la placa a un mes de empezar a funcionar casca, es que en muy buen estado no edtaba. Que no es de extrañar, los componentes del pc parecen tener vida propia de vez en cuando. El año pasado sin ir mas lejo cambie la fuente de alimentacion dos veces porque la primera que compre no funcionaba correctamente y se apagaba sin venir a cuento. Por eso mismo los aparatos electronicos de cualquier tipo tienen 1 año de garantia cuando son de segunda mano, y 2 años de primera.
Vamos yo creo que en este caso se tendria que revisar esa placa otra vez y devolverle el dinero al chaval, porque si se apaga y enciende cada vez que le da la gana es que algo no esta bien en la placa

  • eR_pOty

  • Magus

  • vida restante: 100%
  • Registrado: 01 mar 2011
  • Mensajes: 1.822
  • Reputación Mercadillo:
    Positivo  32 votos positivos
    Negativo  0 votos negativos
#22

Escrito 14 mayo 2012 - 02:08

buenas .a mi placa le pasa lo mismo , en cuanto se va la luz o lo renicio se bloquean los puertos ide,usb.etc.. y para arrancarlo ya le puedas hacer cosas que va a arrancar cuando quiere , sin embargo enchufado va de maravilla. asi que esta claro que la placa falla.
-----------------------------------------------------------------------
No procedo al intercambio de datos sin haber formalizado acuerdo

  • ZULUNEITOR

  • Anima

  • vida restante: 100%
  • Registrado: 01 ago 2008
  • Mensajes: 352
  • Reputación Mercadillo:
    Positivo  6 votos positivos
    Negativo  0 votos negativos
#23

Escrito 14 mayo 2012 - 08:23

Si ha realizado overclock como le dije en Mp no me hago responsable, pues si no se sabe se pueden estropear los componentes.

No es la primera placa de gama alta que vendo y no he tenido un problema.

La cuestión no es que casque al mes, es porque si estaba mal al mes lo comunica, ¿ no estaría mal desde un principio ? ¿No será que ha manipulado mal los componentes tras comprobar que funciona y ha realizado un O.C. indebido?

Como digo en un MP le comenté los del OC y me dijo que no lo había realizado, yo lo dudo.

Antes de vender mis placas les paso el memtest, intel-burntest y el super-pi durante unas horas, aparte que era una placa que tuve en uso diario.

Saludos.

  • Vittorio

  • PARIETINAE UMBRA

  • vida restante: 100%
  • Registrado: 09 feb 2003
  • Mensajes: 1.216
  • Reputación Mercadillo:
    Positivo  35 votos positivos
    Negativo  0 votos negativos
#24

Escrito 14 mayo 2012 - 13:22

Perdón por meterme donde no me llaman, pero yo es que tengo una 1366 también y hay un detalle que puede dar muchos problemas y que se soluciona relativamente fácil: Los pines de la placa al colocar la CPU. Comprueba bien que no haya ninguno doblado,ninguno más bajo que los demás, en una posición girada hacia algún lado que no debe estar. Como son todos iguales, mirandolos desde una posición casi horizontal y cambiando el punto de vista varias veces rotando la placa debería ser fácil de detectar. Si has sacado el procesador al montarlo es lo más normal del mundo. Y puede dar lugar a problemas bastante raros que en un principio se pueden achacar a mil historias. A mi una vez me desaparecieron 4 Gb de RAM...

Mucho cuidado al ponerlo otra vez en su sitio. Usa un destornillador de precisión y haz palanca MUY LENTAMENTE, hasta que vuelva a su posición normal.

Saludos, y espero que te sirva de ayuda... Yo la primera vez me volví loco buscando el problema.

  • link_m4

  • Palidor

  • vida restante: 100%
  • Registrado: 27 mar 2012
  • Mensajes: 932
  • Reputación Mercadillo:
    Positivo  30 votos positivos
    Negativo  0 votos negativos
#25

Escrito 14 mayo 2012 - 14:33

gracias por vuestras ayudas,amigo vittorio, no es de lo que comentas,eso tambien lo he mirado.

La placa funciona bien,cuando le da la gana de funcionar,no hay vez que arranque el ordenador que no se reinicie solo,eso todos los dias,y el problema principal ya os cuento cual es,que como se vaya la luz, la placa esta varios dias sin arrancar hasta que le da la gana y vuelve a arrancar.

El vendedor da por echo que la placa veni en perfectas condiciones.....bueno pues muy bien,ahora dice que yo le e echo OC y me la he cargado,si me la hubiese cargado haciendo OC ten por seguro que no te doy la brasa,los sintomas que tiene la placa es de estar jodida desde bastante antes,puesto que funcionar funciona,exceptuando esos dos pequeños puntos,le puedes pasar los test que quieras,y seguro que los pasa,pero no quiero estar pendiente de si se va o no la luz para tirarme dos dias sin ordenador ES INJUSTO que habiendo pagado por ella el dineral que he pagado me vaya mal la placa..¿no puedes asumir que me la has vendido jodia? es que macho....asume que me has vendido un componente que falla y este ent odo mi derehco de no quererlo,coño que no es tan complicado,que esto se llama ESTAFA.

  • Moragor

  • Elder

  • vida restante: 100%
  • Registrado: 23 may 2006
  • Mensajes: 134
  • Reputación Mercadillo:
    Positivo  2 votos positivos
    Negativo  0 votos negativos
#26

Escrito 15 mayo 2012 - 16:57

No se si existe algun tipo de responsabilidad legal del vendedor al ser un articulo de 2a mano, pero eticamente si, o deberia, aunque no para todos por lo que parece.

La placa no tiene garantia?

Sinceramente lo que mas me chirria es que el vendedor la "venda" alardeando de su potencial para OC y luego se desentienda porque presupone que se la hecho no solo OC, sino un mal OC. Puedes explicar que es para ti un mal OC y que riesgo supone?

Me gustaria saber de que forma segun el vendedor se jode una placa al hacerle OC, para reirme un ratillo mas que nada. Si quieres debatimos con argumentos, pero el principal problema del OC, el Voltaje, te puedo asegurar que no estropea una placa en menos de un mes aunque uses uno por encima del recomendado, y menos una de estas caracteristicas.

Y por cierto, como sabes que llega facil a los 4Ghz? Porque le estas negando una devolucion por algo que presupones, que le ha hecho oc, y sin embargo de tu mensaje si que se destila que tu si que se lo has hecho.

Y para terminar, hace 6 meses le pedi a un colega una 6850 en pcc, en 2 semanas lineas rojas y artifacts, rma, grafica nueva de pcc, y tras un mes, de nuevo otra grafica nueva debido a constantes pantallazos. Que es eso de que no es posible que algo que funcione este estropeado? Que algo funcione no descarta para nada que no tenga ningun fallo/problema. He perdido la cuenta de cuantos componentes me han dejado por mentiroso al llegar a la tienda para pedir una devolucion, pero los mismos que al final me han tenido que cambiar al termnar "dando la cara" el problema.

  • link_m4

  • Palidor

  • vida restante: 100%
  • Registrado: 27 mar 2012
  • Mensajes: 932
  • Reputación Mercadillo:
    Positivo  30 votos positivos
    Negativo  0 votos negativos
#27

Escrito 15 mayo 2012 - 17:18

muchas gracias por vuestros consejos y apoyo,estoy a ver si asus se hace cargo de la reparacion sin presentarle el ticket...y acabo de abrir un hilo expresando mi queja por este echo publicamente,me considero un vendedor comprometido,y bien saben los que lean este hilo que siempre que han tenido problemas con mis artículos he respondido por ellos, por ello me gustaría recibir el mismo trato que yo ofrezco,aunque veo que va a ser complicado, decir que no soy ningun novato en el tema,esta cuenta es reciente pero llevo aquí bastante tiempo con bastantes tratos (link_360).

Solo le pido la vendedor llegar a un acuerdo o por favor un ticket de compra,si por suerte no tiene 3 años la placa asus me la repararia o me darian una nueva y yo tan feliz....


muchas gracias a todos.

  • ZULUNEITOR

  • Anima

  • vida restante: 100%
  • Registrado: 01 ago 2008
  • Mensajes: 352
  • Reputación Mercadillo:
    Positivo  6 votos positivos
    Negativo  0 votos negativos
#28

Escrito 15 mayo 2012 - 19:26

Exponer que ha sido puesto en conocimiento a los moderadores del foro el problema surgido con el comprador link_m4 y a ellos les he mostrado y enviado datos del comprador. Las pruebas y conocimientos que tengo se los he expuesto ellos con datos contrastados gracias a gente que conozco.

A los que leen el foro y están opinando decir que he vendido con esta 4 placas de gama alta y procesadores, todas testeadas y sin problema alguno, y algún que otro componente mas, y también lo mismo en otros foros y si ningún problema. NI ENGAÑO NI ESTAFO. De hecho hace un tiempo un comprador alegó un problema (el único que he tenido sin contar con este), me lo demostró y le ofrecí la devolución o el cambio y solucionamos el asunto. Fue en este foro y debido a incompatibilidad con las memorias que tenía, si buscáis en mis mensajes no leeréis ni una queja por parte de los compradores.

Cuesta mucho ganarse la confianza de los compradores como para que me falten al respeto y me insulten públicamente.

Lo que tenga que decir a cerca link_m4 y los datos que tengo lo sabrá la moderación del foro, si los expongo públicamente que ellos lo decidan.

Un saludo.

  • Alucard_f

  • Antediluvian

  • vida restante: 100%
  • Registrado: 27 jun 2009
  • Mensajes: 227
  • Reputación Mercadillo:
    Positivo  26 votos positivos
    Negativo  0 votos negativos
#29

Escrito 15 mayo 2012 - 20:22

Pues yo tambien quiero opinar algo, si no me equivoco el comprador admite que al principio (1 o 2 semanas) la placa funciona bien, despues comienza a fallar, evidentemente no se puede demostrar que se la haya hecho overclock... Pero algo si está claro, al principio por un espacio de tiempo de unas semanas funcionaba correctamente. Luego a mi modo de ver tampoco hay pruebas contundentes de que el vendedor le haya vendido una placa defectuosa y mucho menos a drede.

Lo dificil es aceptar que puede haberse roto casualmente al poco de haberla recibido... Y sí, las cosas se rompen por que sí, es muy mala suerte y lo siento por el comprador, pero para mi no existe responsabilidad alguna por parte del vendedor para la devolución, lo mismo el dia que me pase a mí cambio de opinion... pero con la caveza fria pienso que es un suceso muy desafortunado pero para nada una placa defectuosa vendida a proposito.

Un saludo!

  • Moragor

  • Elder

  • vida restante: 100%
  • Registrado: 23 may 2006
  • Mensajes: 134
  • Reputación Mercadillo:
    Positivo  2 votos positivos
    Negativo  0 votos negativos
#30

Escrito 15 mayo 2012 - 21:39

Compañero, no se desde cuando el hecho de que sea o no a proposito es lo que determina que se cancele un trato? Aqui yo no dudo del conocimiento del vendedor sobre el problema. Pero no hagamos falsas aseveraciones, que algo muestre un funcionamiento optimo y mañana no funcione no significa que el problema se haya causado en ese margen de tiempo. En 2 semanas nadie se carga una placa por un Vcore alto o un Vdimm, o todos a la vez.

Un socket/controlador de memoria/pci/loquesea frito por demasiado voltaje no da esos sintomas. Con un Vcore extremo se hubiera cargado tanto el socket de la placa como en el procesador para hacerlo en 15 dias, con mucha mas posibilidad de freir el procesador antes que la placa, que por otro lado esta diseñada para OC, y muy bien.

Lo dicho, yo no dudo de la intencion del vendedor en el momento de hacer la venta, pero dudo de las razones que esgrime para desentenderse de algo que ha vendido y que, segun parece, solo ha funcionado bien 2 semanas. Una compañia no te vende una grafica nueva defectuosa sabiendas de que lo hace, pero eso no la exime de hacerse cargo. Para mi 2 semanas es menos que poco para desentenderte de algo por muy 2a mano que sea. Espero que no tenga que pasarte para que cambies de opinion.


Este tema ha sido archivado. Esto significa que no puedes responder en este tema.
publicidad