Jump to content
  • Buscar en
    • Más opciones...
    Encontrar resultados que contengan...
    Encontrar resultados en...

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

survival 8

Conexión wifi en nokia c5-03

Publicaciones recomendadas

survival 8 Ultima

Publicado
vida restante: 100%
Hola! Muy buenas a todos!

Acabo de hacerme con un nokia c5-03 y estoy teniendo algunos problemas con la conexión wifi de mi casa.

Para empezar no siempre la encuentra y cuando lo hace y consigo conectar se desconecta al poco tiempo. ¿Conocéis si este es un problema típico del terminal pq tal vez la antena no sea muy buena o puede ser problema de mi cable módem? He de decir que juego con la ps3 vía wifi y no tengo ningún problema.

Por otro lado, cuando consigo conectar a la wifi e intento abrir alguna aplicación, por ejemplo, facebook, se conecta a través de mi servicio de datos en vez de la wifi. ¿Esto es normal? No sé si debo configurar algo para hacer que conecte exclusivamente por wifi o si, como me temo, hay aplicaciones que no admiten wifi (lo cual sería una tomadura de pelo :o ).

Bueno, espero que podáis resolverme las dudas. He buscado por internet pero no he encontrado demasiada información sobre el tema.

De antemano, muchas gracias!

El online de pago mató a las consolas. He vuelto a mis orígenes. Ya soy PCero.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Metal_Big_Snake Hylia

Publicado
vida restante: 100%
A mi me pasa algo parecido con un Samsung Onix recien adquirido, voy a la opcion "Wi-Fi", le doy a "buscar", cuando aparece la red de mi casa le doy a "conectar", pone un rato "conectando", y despues "desconectado".

Si alguien nos ayuda lo agradezco. Con la DS me conecto sin problemas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

survival 8 Ultima

Publicado
vida restante: 100%

A mi me pasa algo parecido con un Samsung Onix recien adquirido, voy a la opcion "Wi-Fi", le doy a "buscar", cuando aparece la red de mi casa le doy a "conectar", pone un rato "conectando", y despues "desconectado".

 

Si alguien nos ayuda lo agradezco. Con la DS me conecto sin problemas.

 

Ya hace unos días de mi post y desde entonces la cosa parece haber mejorado...

 

Es cierto que a veces le cuestra encontrar la wifi, pero al final la detecta y, en mi caso, parece que la clave es abrir el navegador y no cerrarlo mientras utilizo cualquier aplicación que requiera conexión de datos. Parece que si cierro el navegador se desconecta automáticamente y entonces utiliza la conexión GPRS para cualquiera acción que requiera conexión de datos aunque la wifi esté como prioritaria.

 

De momento voy tirando así, no es lo más cómodo pq a veces se conecta por GPRS en vez de por la wifi, pero no me quejo. Ya tengo tarifa plana ;-P


El online de pago mató a las consolas. He vuelto a mis orígenes. Ya soy PCero.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Guest
Este tema está cerrado a nuevas respuestas.

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

  • Crear nuevo...