Jump to content
  • Buscar en
    • Más opciones...
    Encontrar resultados que contengan...
    Encontrar resultados en...

Buscar en la comunidad

Mostrando resultados para las etiquetas 'guru'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Meristation
    • General
    • MeriStation Consolas
    • MeriStation PC
    • MeriStation eSports
    • Off Topic
    • Comunicados y sugerencias
    • MeriJuegos
  • Sistemas de Juego
    • PlayStation 4
    • PlayStation 5
    • Nintendo Switch
    • Xbox One
    • Xbox Series X
    • VR Realidad Virtual
    • Trofeos y Logros
    • Smartphones y Tablets
  • Retro y Sistemas Anteriores
    • SONY
    • NINTENDO
    • MICROSOFT
    • SEGA & Otros
  • Mercadillo
    • CONSOLAS
    • PC
  • Juegos
    • Juegos más populares
  • Miscelánea
  • Grupos
  • Desarrollo

Product Groups

No hay resultados para mostrar.

Categorías

  • CONSOLAS
    • PlayStation
    • Xbox
    • Nintendo
    • Retro
    • Teléfonos Móviles
    • Miscelánea
  • PC
    • Ordenadores Completos
    • Audio / Video
    • Otro Hardware
    • Juegos

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin

Última actualización

  • Inicio

    Fin

Filtrar por número de...

Ingreso

  • Inicio

    Fin

Grupo


Encontrado 1 resultado

  1. Esto me está ocurriendo desde hace unos meses que no puedo acceder a la primera página de este hilo: meristation.as.com/zonaforo/topic/2387845/ Es el hilo comunitario de Sony en Mericonsolas. También ocurre con el de Microsoft, no en el de Nintendo. Se queda cargando, cargando, cargando... Hasta que salta error y sale el gurú. He preguntado a más gente y les pasa lo mismo. (estaría bien si alguien quiere probar y ´le sale la primera página). He probado limpiando cookies, con otros navegadores y pasa exactamente lo mismo. Lo curioso es que cuando en el índice del subforo te pones encima del enlace del hilo, se puede ver la vista previa del primer mensaje, con lo cuál significa que el contenido sigue ahí, solo que no se puede acceder. No sé si es un bug, si esta relacionado con las fechas, con el número de páginas, etc... Puedo seguir cambiando el título, porque eso se puede hacer desde cualquier página, pero el primer mensaje en este estado pues nada de nada. Obviamente en hilos grandes, creo que es importante poder acceder a la 1ª página por si hay que cambiar o añadir cualquier cosa. Saludos.
  • Crear nuevo...